<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<!-- feeds & pingback -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vallartaopina.net/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://vallartaopina.net/wp-content/themes/VO16/js/html5shiv.js"></script><![endif]-->	
<title>Integrantes de CNTE reanudan clases en escuelas de Michoacán. - Vallarta Opina</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://vallartaopina.net/2016/09/13/integrantes-cnte-reanudan-clases-escuelas-michoacan/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Integrantes de CNTE reanudan clases en escuelas de Michoacán. - Vallarta Opina" />
<meta property="og:description" content="Morelia, 13 de Septiembre Notimex . Tras cuatro meses de paro laboral, la Coordinadora Nacional de Trabajadores de la Educación (CNTE) anunció este martes la reanudación de las actividades escolares en 100 por ciento de los planteles. En rueda de prensa, el dirigente magisterial Víctor Manuel Zavala señaló que los profesores no abandonarán la lucha &hellip;" />
<meta property="og:url" content="http://vallartaopina.net/2016/09/13/integrantes-cnte-reanudan-clases-escuelas-michoacan/" />
<meta property="og:site_name" content="Vallarta Opina" />
<meta property="article:publisher" content="https://www.facebook.com/VallartaOpina" />
<meta property="article:tag" content="Clases" />
<meta property="article:tag" content="CNTE" />
<meta property="article:tag" content="Laboral" />
<meta property="article:tag" content="Michoacan" />
<meta property="article:tag" content="Paro" />
<meta property="article:tag" content="regreso" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2016-09-13T17:59:12-05:00" />
<meta property="og:image" content="http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Morelia, 13 de Septiembre Notimex . Tras cuatro meses de paro laboral, la Coordinadora Nacional de Trabajadores de la Educación (CNTE) anunció este martes la reanudación de las actividades escolares en 100 por ciento de los planteles. En rueda de prensa, el dirigente magisterial Víctor Manuel Zavala señaló que los profesores no abandonarán la lucha [&hellip;]" />
<meta name="twitter:title" content="Integrantes de CNTE reanudan clases en escuelas de Michoacán. - Vallarta Opina" />
<meta name="twitter:site" content="@vallartaopina" />
<meta name="twitter:image" content="http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO.jpg" />
<meta name="twitter:creator" content="@vallartaopina" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Feed" href="http://vallartaopina.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; RSS de los comentarios" href="http://vallartaopina.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Integrantes de CNTE reanudan clases en escuelas de Michoacán. RSS de los comentarios" href="http://vallartaopina.net/2016/09/13/integrantes-cnte-reanudan-clases-escuelas-michoacan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vallartaopina.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://vallartaopina.net/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://vallartaopina.net/wp-content/themes/VO16/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vallartaopina.net/wp-content/themes/VO16/css/responsive.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rehub_shortcode-css'  href='http://vallartaopina.net/wp-content/themes/VO16/shortcodes/css/css.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vallartaopina.net/wp-content/themes/VO16/vafpress-framework/public/css/vendor/font-awesome.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css'  href='http://vallartaopina.net/wp-content/themes/VO16/css/ecwid.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","ajaxnonce":"d65cd9af35"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/modernizr.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postviewvar = {"admin_ajax_url":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","post_id":"216424"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/postviews.js?ver=4.6'></script>
<link rel='https://api.w.org/' href='http://vallartaopina.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vallartaopina.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vallartaopina.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6" />
<link rel='shortlink' href='http://vallartaopina.net/?p=216424' />
<link rel="alternate" type="application/json+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <style type="text/css">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</style><link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-45x45.png" sizes="32x32" />
<link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" />
<meta name="msapplication-TileImage" content="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-300x300.png" />
</head>
<body class="single single-post postid-216424 single-format-standard block_style">
	
<!-- HEADER -->
<header id="main_header" class="white_style">
<div class="header_wrap">
    <div id="top_ankor"></div>
      
        <!-- top -->  
        <div class="header_top_wrap white_style">
            <div class="header-top clearfix">    
                                    <div class="top-nav"><i class="fa fa-bars re-top-menu-collapse"></i><ul id="menu-home-principal" class="menu"><li id="menu-item-122405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122405"><a href="http://vallartaopina.net/home/">Vallarta Opina</a></li>
<li id="menu-item-122403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122403"><a href="http://vallartaopina.net/contacto/">Contacto</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213799"><a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
</ul></div>                                <div class="top-social"> 
                                           <span class="icon-search-onclick icon-in-header-small"></span>
                                                    
           			                     		<div class="social_icon small_i">
		

					<a href="https://www.facebook.com/VallartaOpina" class="fb" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
			

					<a href="https://twitter.com/VallartaOpina" class="tw" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
		
		
		
			

		
					
		
		
		
		
		
			

																				

	</div>

  
                   	        
                                                        </div>
            </div>
        </div>
        <!-- /top --> 
        <!-- Logo section -->
    <div class="logo_section_wrap">
        <div class="logo-section header_second_style clearfix">
            <div class="logo">
          		          			<a href="http://vallartaopina.net" class="logo_image"><img src="http://vallartaopina.net/wp-content/uploads/2015/02/logo-web.png" alt="Vallarta Opina" /></a>
          		 
                      
            </div>


    <!-- /Pingüino -->  
	<div style="float: right;">
		<a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/"><img src="http://vallartaopina.net/wp-content/uploads/2016/08/Anúnciate-con-nosotros.png"></a>
	</div>
    <!-- /Pingüino -->  

                                </div>

    </div>

    <!-- /Logo section -->  
    <!-- Main Navigation -->
    <div class="main-nav dark_style">   
        <nav class="top_menu"><ul id="menu-secciones-home" class="menu"><li id="menu-item-213805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://vallartaopina.net" class="menu-item-one-line">Inicio</a></li>
<li id="menu-item-167662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/local/ciudad/" class="menu-item-one-line">Ciudad</a></li>
<li id="menu-item-167663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/jalisco/" class="menu-item-one-line">Jalisco</a></li>
<li id="menu-item-122227" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/inicio2/nacionales/" class="menu-item-one-line">Nacionales</a></li>
<li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/internacionales/" class="menu-item-one-line">INTERNACIONALES</a></li>
<li id="menu-item-124675" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/inicio2/deportes/" class="menu-item-one-line">Deportes</a></li>
<li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/s-gente-pv/" class="menu-item-one-line">Gente PV</a>
<ul class="sub-menu">
	<li id="menu-item-124417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" class="menu-item-one-line">Aprendiendo a Vivir</a></li>
	<li id="menu-item-124418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/atar-la-rata/" class="menu-item-one-line">Atar la rata</a></li>
	<li id="menu-item-124419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aventuras-de-un-pintor/" class="menu-item-one-line">Aventuras de un pintor</a></li>
	<li id="menu-item-124421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cartelera-escenica/" class="menu-item-one-line">Cartelera Escénica</a></li>
	<li id="menu-item-124423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/consejos-de-una-abuelita-moderna/" class="menu-item-one-line">Consejos de una abuelita moderna</a></li>
	<li id="menu-item-124424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" class="menu-item-one-line">Cualidades Exquisitas</a></li>
	<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/de-fogones-y-marmitas/" class="menu-item-one-line">De fogones y marmitas</a></li>
	<li id="menu-item-124458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/el-cajon-de-sastre/" class="menu-item-one-line">El cajón de sastre</a></li>
	<li id="menu-item-124429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/el-grito/" class="menu-item-one-line">El Grito</a></li>
	<li id="menu-item-124430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/gracias-garcia/" class="menu-item-one-line">Gracias García</a></li>
	<li id="menu-item-124434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/hombre-de-bien/" class="menu-item-one-line">Hombre de Bien</a></li>
	<li id="menu-item-124437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/marcando-tendencias/" class="menu-item-one-line">Marcando Tendencias</a></li>
	<li id="menu-item-124439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/nutricion-sana/" class="menu-item-one-line">Nutrición Sana</a></li>
	<li id="menu-item-124441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/plumazos/" class="menu-item-one-line">Plumazos</a></li>
	<li id="menu-item-124442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/psicosintesis/" class="menu-item-one-line">Psicosíntesis</a></li>
	<li id="menu-item-124443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/temas-del-corazon/" class="menu-item-one-line">Temas del Corazón</a></li>
	<li id="menu-item-124444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/toma-control/" class="menu-item-one-line">Toma Control</a></li>
	<li id="menu-item-124455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/red-interna/" class="menu-item-one-line">Red Interna</a></li>
	<li id="menu-item-172821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/ser-vallatense/" class="menu-item-one-line">Ser Vallartense</a></li>
</ul>
</li>
<li id="menu-item-122390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/inicio2/ayer-trascendio/" class="menu-item-one-line">Ayer Trascendió</a></li>
<li id="menu-item-167664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/columnas/" class="menu-item-one-line">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-124409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/a-capricho/" class="menu-item-one-line">A Capricho</a></li>
	<li id="menu-item-124410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-la-pelea/" class="menu-item-one-line">Desde la pelea</a></li>
	<li id="menu-item-124411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-mi-balcon/" class="menu-item-one-line">Desde mi balcón</a></li>
	<li id="menu-item-124412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/disertaciones/" class="menu-item-one-line">Disertaciones</a></li>
	<li id="menu-item-124413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/entre-piales-y-manganas/" class="menu-item-one-line">Entre Piales y Manganas</a></li>
	<li id="menu-item-124414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/epigrama/" class="menu-item-one-line">Epigrama</a></li>
	<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-camara-de-santini/" class="menu-item-one-line">La cámara de Santini</a></li>
	<li id="menu-item-124416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-mirada-incomoda/" class="menu-item-one-line">La mirada incómoda</a></li>
	<li id="menu-item-124453" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/partida-de-domino/" class="menu-item-one-line">Partida de&#8230; domino</a></li>
	<li id="menu-item-124454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/protagonistas-de-la-escritura/" class="menu-item-one-line">PROTAGONISTAS DE LA ESCRITURA</a></li>
	<li id="menu-item-124456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/sin-odio/" class="menu-item-one-line">Sin Odio</a></li>
	<li id="menu-item-124457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/hagan-olas/" class="menu-item-one-line">¡Hagan Olas!</a></li>
</ul>
</li>
<li id="menu-item-167665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/opinion/" class="menu-item-one-line">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-124445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/ayer-trascendio/" class="menu-item-one-line">Ayer trascendió</a></li>
	<li id="menu-item-124446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/emprendimiento/" class="menu-item-one-line">Emprendimiento</a></li>
	<li id="menu-item-124447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/en-linea/" class="menu-item-one-line">En linea</a></li>
	<li id="menu-item-124448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/orbita-politica/" class="menu-item-one-line">Órbita Política</a></li>
	<li id="menu-item-124449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/quien-y-que/" class="menu-item-one-line">Quién y Qué</a></li>
	<li id="menu-item-124450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/tercera-llamada/" class="menu-item-one-line">Tercera Llamada</a></li>
	<li id="menu-item-124451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/vamos-por-partes/" class="menu-item-one-line">Vamos por partes</a></li>
	<li id="menu-item-124452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/perspectiva-turistica-columnas/" class="menu-item-one-line">Perspectiva Turística</a></li>
	<li id="menu-item-213807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/paco/" class="menu-item-one-line">Paco</a></li>
</ul>
</li>
</ul></nav>        <div class="responsive_nav_wrap"></div>
    </div>
    <!-- /Main Navigation -->
</div>  
</header>
<!-- NEWS SLIDER -->
<div class="top_theme">
	<h5><strong>Vallarta hoy: </strong></h5>
	<div class="scrollers"> <span class="scroller down"></span> <span class="scroller up"></span> </div>
	<ul id="vertical-ticker">
			<li><a href="http://vallartaopina.net/2016/09/13/maestro-musica-vocacion-vive-intensamente-arnulfo-ulloa/">Maestro de música, vocación que vive intensamente Arnulfo Ulloa.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/mas-estudiantes-univa-universidades-del-mundo/">Más estudiantes Univa en universidades del mundo.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/trabajan-secretaria-salud-udg-la-salud-preventiva/">Trabajan Secretaría de Salud y UdG en la salud preventiva.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/consulta-publica-plan-parcial-del-distrito-urbano-7/">A consulta pública el plan parcial del Distrito Urbano 7.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/promueven-aqui-la-capacitacion-deportiva/">Promueven aquí la capacitación deportiva.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/gregorio-robles-peon-albanil-publirrelacionista-regidor/">Gregorio Robles: de peón albañil a publirrelacionista y regidor.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/interesante-inicio-del-seminario-turistico/">Interesante inicio del seminario turístico.</a></li>
			<li><a href="http://vallartaopina.net/2016/09/13/habra-avances-sustanciales-segundo-ano-gobierno/">Habrá avances sustanciales en segundo año de gobierno.</a></li>
		
	</ul>
	<div class="clearfix"></div>
</div>
<!-- /NEWS SLIDER -->
    <!-- CONTENT -->
    <div class="content" itemscope="" itemtype="http://schema.org/Product"> 
		<div class="clearfix">
        
		    <!-- Main Side -->
            <div class="main-side single clearfix">            
                            <article class="post post-inner category-51" id="post-216424">
                                            <!-- Title area -->
<div class="top_single_area">
    <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://vallartaopina.net/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/nacional/">Nacional</a></span> &raquo; <span class="current">Integrantes de CNTE reanudan clases en escuelas de Michoacán.</span></div><!-- .breadcrumbs -->        <div class="top"></div>                            
    <h1 itemprop="name">Integrantes de CNTE reanudan clases en escuelas de Michoacán.</h1>                                
    <div class="meta post-meta">
         		<span class="date_meta">2016-09-13</span>	
	<span class="cat_link_meta"><a class="cat" href="http://vallartaopina.net/nacional/" alt="View all posts in Nacional">Nacional</a></span> 
            </div>   
</div>                                                                                    <div class="top_share"><div class="post_share">
    <div class="social_icon  row_social_inpost"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO.jpg&amp;description=Integrantes+de+CNTE+reanudan+clases+en+escuelas+de+Michoac%C3%A1n." class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></a></div></div></div>
                        <div class="clearfix"></div> 
                                    	
                     
                    							<figure class="top_featured_image"><img width="900" height="551" src="http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO.jpg" class="attachment-full size-full wp-post-image" alt="CLASESMICHO" srcset="http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO.jpg 900w, http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO-300x184.jpg 300w, http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO-768x470.jpg 768w, http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO-1024x627.jpg 1024w, http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO-765x468.jpg 765w, http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO-244x149.jpg 244w" sizes="(max-width: 900px) 100vw, 900px" /></figure>                                    
			                    
                    
                    
                    
                    <p><strong>Morelia, 13 de Septiembre</strong><br />
Notimex</p>
<p>.</p>
<p style="text-align: justify;">Tras cuatro meses de paro laboral, la Coordinadora Nacional de Trabajadores de la Educación (CNTE) anunció este martes la reanudación de las actividades escolares en 100 por ciento de los planteles.</p>
<p style="text-align: justify;">En rueda de prensa, el dirigente magisterial Víctor Manuel Zavala señaló que los profesores no abandonarán la lucha contra la reforma educativa, aunque sí modificaran el método.</p>
<p style="text-align: justify;">Indicó que a partir de este miércoles los maestros atenderán a los estudiantes del nivel básico de manera continua en toda la geografía estatal.</p>
<p style="text-align: justify;">Sin embargo, mencionó que sí las autoridades incumplen los acuerdos pactados, volverán a las calles.</p>
<p style="text-align: justify;">Dijo que el plantón que realizan en la Plaza Ocampo se mantendrá, además de que para los días 15 y 16 de septiembre realizarán actividades alternas que incluyen marchas en diferentes regiones y una ceremonia del Grito de Independencia alterno al de las autoridades.</p>
<p style="text-align: justify;">Cabe destacar que los maestros se declararon en paro laboral indefinido el 15 de mayo pasado.</p>
                                           
                
                </article>

                <div class="clearfix"></div>
                                               
                                    <div class="post_share">
    <div class="social_icon  row_social_inpost"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2016/09/CLASESMICHO.jpg&amp;description=Integrantes+de+CNTE+reanudan+clases+en+escuelas+de+Michoac%C3%A1n." class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2016%2F09%2F13%2Fintegrantes-cnte-reanudan-clases-escuelas-michoacan%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></a></div></div>  
                
                                                 

                                    <div class="tags">
                        <p><span class="tags-title-post">Tags: </span><a href="http://vallartaopina.net/temas/clases/" rel="tag">Clases</a><a href="http://vallartaopina.net/temas/cnte/" rel="tag">CNTE</a><a href="http://vallartaopina.net/temas/laboral/" rel="tag">Laboral</a><a href="http://vallartaopina.net/temas/michoacan/" rel="tag">Michoacan</a><a href="http://vallartaopina.net/temas/paro/" rel="tag">Paro</a><a href="http://vallartaopina.net/temas/regreso/" rel="tag">regreso</a></p>
                    </div>
                
                                               

                                                               

            
                
<div id="disqus_thread">
    </div>


			</div>	
            <!-- /Main Side -->  

            <!-- Sidebar -->
            <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
			<div class='adkingprobanner sidebar banner213029'><a href='http://www.prijalisco.org.mx' target="_blank" data-id='213029'><img src='http://vallartaopina.net/wp-content/uploads/2016/08/300x250pix1.jpg' alt='' /></a></div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script><div id="text-6" class="widget widget_text">			<div class="textwidget"><br/></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-18" class="widget rpwe_widget recent-posts-extended"><div class="title">Editorial</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/13/a-respetarnos-todos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/EDITORIAL-4-45x45.jpg" alt="A respetarnos todos."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/13/a-respetarnos-todos/" title="Permalink to A respetarnos todos." rel="bookmark">A respetarnos todos.</a></h3><time class="rpwe-time published" datetime="2016-09-13T05:39:33+00:00">2016-09-13</time><div class="rpwe-summary">Conocedores  profundos  de la historia mexicana , ven  con inquietud   el  renacimiento de  malos entendidos   o  conflicto  entre  iglesias y gobierno . Elemental prudencia   indica que las leyes  no deben &hellip;<a href="http://vallartaopina.net/2016/09/13/a-respetarnos-todos/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-16" class="widget rpwe_widget recent-posts-extended"><div class="title">¡Hagan Olas!</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/13/algo-bueno-cuentenlo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/trump-45x45.jpg" alt="¿Algo bueno? ¡Cuéntenlo!"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/13/algo-bueno-cuentenlo/" title="Permalink to ¿Algo bueno? ¡Cuéntenlo!" rel="bookmark">¿Algo bueno? ¡Cuéntenlo!</a></h3><time class="rpwe-time published" datetime="2016-09-13T05:20:59+00:00">2016-09-13</time><div class="rpwe-summary">Por Gregorio González Cabral  . En teoría  suena  bien lo  de “las buenas noticias”. Nada  de nuevo. Se trata  de un respiro   para gobiernos  en  crisis sobre crisis. La idea &hellip;<a href="http://vallartaopina.net/2016/09/13/algo-bueno-cuentenlo/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-14" class="widget rpwe_widget recent-posts-extended"><div class="title">Ayer Trascendió</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/13/ayer-trascendio-453/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/Georgina-Rodríguez-45x45.jpg" alt="&#8220;El conocimiento: clave para la mejora de la competitividad&#8221; inicia con pie derecho."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/13/ayer-trascendio-453/" title="Permalink to &#8220;El conocimiento: clave para la mejora de la competitividad&#8221; inicia con pie derecho." rel="bookmark">&#8220;El conocimiento: clave para la mejora de la competitividad&#8221; inicia con pie derecho.</a></h3><time class="rpwe-time published" datetime="2016-09-13T06:32:39+00:00">2016-09-13</time><div class="rpwe-summary">QUE con el pie derecho inició el seminario titulado “El conocimiento: clave para la mejora de la competitividad visión off line y &hellip;<a href="http://vallartaopina.net/2016/09/13/ayer-trascendio-453/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-15" class="widget rpwe_widget recent-posts-extended"><div class="title">Quién y Qué</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/12/quien-hilda-ofarril-una-mujer-historia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/QUIEN-Y-QUE-SEP-45x45.jpg" alt="Quién y Qué: Hilda O´Farril una mujer que hizo historia."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/12/quien-hilda-ofarril-una-mujer-historia/" title="Permalink to Quién y Qué: Hilda O´Farril una mujer que hizo historia." rel="bookmark">Quién y Qué: Hilda O´Farril una mujer que hizo historia.</a></h3><time class="rpwe-time published" datetime="2016-09-12T15:53:08+00:00">2016-09-12</time><div class="rpwe-summary">Asociación de Empresarios y Consejo Coordinador Empresarial presentan evento de un gran nivel. JORGE Villanueva Hernández, su equipo de colaboradores, la Asociación de Empresarios de Puerto Vallarta y de Bahía de &hellip;<a href="http://vallartaopina.net/2016/09/12/quien-hilda-ofarril-una-mujer-historia/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-17" class="widget rpwe_widget recent-posts-extended"><div class="title">Tercera Llamada</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/08/29/estamos-hartos-plagios/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/08/CNTE-1-45x45.jpg" alt="Estamos hartos de plagios."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/08/29/estamos-hartos-plagios/" title="Permalink to Estamos hartos de plagios." rel="bookmark">Estamos hartos de plagios.</a></h3><time class="rpwe-time published" datetime="2016-08-29T13:40:07+00:00">2016-08-29</time><div class="rpwe-summary">Por María José Zorrilla En los últimos días el verbo plagiar se ha hecho presente de manera cotidiana, cual si cada una de sus dos acepciones estuviera en competencia por &hellip;<a href="http://vallartaopina.net/2016/08/29/estamos-hartos-plagios/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8007537475506839"
     data-ad-slot="7543037906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-26" class="widget rpwe_widget recent-posts-extended"><div class="title">Sin Odio</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/13/alma-de-cesar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/SINODIO-45x45.jpg" alt="Sin Odio: Alma de César."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/13/alma-de-cesar/" title="Permalink to Sin Odio: Alma de César." rel="bookmark">Sin Odio: Alma de César.</a></h3><time class="rpwe-time published" datetime="2016-09-13T05:25:49+00:00">2016-09-13</time><div class="rpwe-summary">Miguel Ángel Rodríguez Herrera Doctor en derecho. . Cuando se habla de alma nos referimos a las cualidades de ésta en tanto cuanto a las distintas vocaciones o talentos de &hellip;<a href="http://vallartaopina.net/2016/09/13/alma-de-cesar/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-21" class="widget rpwe_widget recent-posts-extended"><div class="title">En Linea</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/13/dia-la-noche-del-grito/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/Grito-Peña-Nieto-45x45.jpg" alt="A un día de la noche del grito."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/13/dia-la-noche-del-grito/" title="Permalink to A un día de la noche del grito." rel="bookmark">A un día de la noche del grito.</a></h3><time class="rpwe-time published" datetime="2016-09-13T06:49:29+00:00">2016-09-13</time><div class="rpwe-summary">Gracias, o a desgracias de once destacados obispos de la iglesia católica, se movilizaron marchas en una veintena de ciudades entre estas las capitales más importantes del país, contra el &hellip;<a href="http://vallartaopina.net/2016/09/13/dia-la-noche-del-grito/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><div class="title">Emprendimiento</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/08/31/informe-innovador/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/08/PEÑA-45x45.jpg" alt="Informe innovador."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/08/31/informe-innovador/" title="Permalink to Informe innovador." rel="bookmark">Informe innovador.</a></h3><time class="rpwe-time published" datetime="2016-08-31T16:39:47+00:00">2016-08-31</time><div class="rpwe-summary">Por Mtro. Luis Ignacio Zúñiga Bobadilla  Director de la Univa Puerto Vallarta direccion.vallarta@univa.mx &nbsp; Responsabilidad y avance son requeridos y necesarios en estos momentos, el país requiere reforzar su credibilidad &hellip;<a href="http://vallartaopina.net/2016/08/31/informe-innovador/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-19" class="widget rpwe_widget recent-posts-extended"><div class="title">Vamos por partes</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/08/24/hueso-duro-roer/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/08/ABAJO-12-45x45.jpg" alt="Hueso duro de roer."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/08/24/hueso-duro-roer/" title="Permalink to Hueso duro de roer." rel="bookmark">Hueso duro de roer.</a></h3><time class="rpwe-time published" datetime="2016-08-24T13:54:20+00:00">2016-08-24</time><div class="rpwe-summary">Por J. Mario R. Fuentes (*) jose.reyes@univa.mx &nbsp; Sé que a demasiados de mis lectores les incomodan mis opiniones, siento mucho el no compartir sus percepciones tolerantes. Si hubiera participación &hellip;<a href="http://vallartaopina.net/2016/08/24/hueso-duro-roer/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div class="title">Mirador Turístico</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/08/actividad-en-boga/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/turismo-2-45x45.jpg" alt="Actividad en boga."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/08/actividad-en-boga/" title="Permalink to Actividad en boga." rel="bookmark">Actividad en boga.</a></h3><time class="rpwe-time published" datetime="2016-09-08T15:27:44+00:00">2016-09-08</time><div class="rpwe-summary">El turismo, pilar de la economía nacional. Por  Luis Ignacio &hellip;<a href="http://vallartaopina.net/2016/09/08/actividad-en-boga/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8007537475506839"
     data-ad-slot="7543037906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><br/></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-22" class="widget rpwe_widget recent-posts-extended"><div class="title">Cualidades Exquisitas</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/09/07/cambio-imagen-minutos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/09/1-45x45.png" alt="Cómo hacer un cambio de imagen en minutos"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/09/07/cambio-imagen-minutos/" title="Permalink to Cómo hacer un cambio de imagen en minutos" rel="bookmark">Cómo hacer un cambio de imagen en minutos</a></h3><time class="rpwe-time published" datetime="2016-09-07T08:49:27+00:00">2016-09-07</time><div class="rpwe-summary">¿Eres una persona tradicional a la que le da miedo hacer cambios? Pasan los años y tienes el mismo look, la misma ropa, corte de cabello, tu calzado es casi &hellip;<a href="http://vallartaopina.net/2016/09/07/cambio-imagen-minutos/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-23" class="widget rpwe_widget recent-posts-extended"><div class="title">Aprendiendo a vivir </div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/06/08/micromachismos-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/06/0132-45x45.jpg" alt="Micromachismos."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/06/08/micromachismos-2/" title="Permalink to Micromachismos." rel="bookmark">Micromachismos.</a></h3><time class="rpwe-time published" datetime="2016-06-08T12:03:01+00:00">2016-06-08</time><div class="rpwe-summary">El abandono de un padre destruye una familia.” Anónimo   Esta escena es frecuente, la pareja regresa a casa después del trabajo:   Él: Vengo cansadísimo y muerto de hambre. Ella: Yo &hellip;<a href="http://vallartaopina.net/2016/06/08/micromachismos-2/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-24" class="widget rpwe_widget recent-posts-extended"><div class="title">Bodycaretips</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/06/22/que-son-las-verrugas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/06/0170-45x45.jpg" alt="¿Qué son las verrugas?"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/06/22/que-son-las-verrugas/" title="Permalink to ¿Qué son las verrugas?" rel="bookmark">¿Qué son las verrugas?</a></h3><time class="rpwe-time published" datetime="2016-06-22T13:11:18+00:00">2016-06-22</time><div class="rpwe-summary">Me imagino que conoce a  alguien, o usted padece de las verrugas, aquí les dejo esta información más detallada. &nbsp; Las verrugas son un tipo de lesión de la piel &hellip;<a href="http://vallartaopina.net/2016/06/22/que-son-las-verrugas/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-27" class="widget rpwe_widget recent-posts-extended"><div class="title">El Grito</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2016/06/23/los-tiempos-cambian/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/06/0173-45x45.jpg" alt="Los tiempos cambian"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2016/06/23/los-tiempos-cambian/" title="Permalink to Los tiempos cambian" rel="bookmark">Los tiempos cambian</a></h3><time class="rpwe-time published" datetime="2016-06-23T16:26:24+00:00">2016-06-23</time><div class="rpwe-summary">Daniel Jiménez Carranza Lo acontecido el fin de semana, raya en lo inaudito, lo inadmisible y lo reprobable en un país con un sistema democrático como el nuestro, en donde &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>	        
</aside>            <!-- /Sidebar --> 

        </div>
    </div>
    <!-- /CONTENT -->     

<!-- FOOTER -->
<footer id='theme_footer' class="white_style block_foot">
  <div class="container clearfix">
    <div class="left">
				<div class="f_text">© 2014 Grupo Editorial Vallarta Opina</div>
		    </div>
    <div class="right"> </div>
  </div>
</footer>
<!-- FOOTER --> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41812411-1', 'auto');
  ga('send', 'pageview');

</script><span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="fa fa-chevron-up"></i></span>    <div id="search-header-contents-wraper">    
        <div class="search-header-contents">
        	<div class="re_title_inmodal">Search</div>
            <form  role="search" method="get" class="search-form" action="http://vallartaopina.net/">
  <input type="text" name="s" placeholder="Search">
  <button type="submit" class="btnsearch"><i class="fa fa-search"></i></button>
</form>        </div>
    </div>
	<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/vallartaopina.net\/wp-content\/themes\/VO16","fin":"That's all","your_rating":"Your Rating:","nonce":"ad282a6a48","rating_tabs_id":"206361337e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/custom.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/jquery.sticky.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/jquery.totemticker.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6","language":""},"disqusIdentifier":"216424 http:\/\/vallartaopina.net\/?p=216424","disqusShortname":"vallartaopina","disqusTitle":"Integrantes de CNTE reanudan clases en escuelas de Michoac\u00e1n.","disqusUrl":"http:\/\/vallartaopina.net\/2016\/09\/13\/integrantes-cnte-reanudan-clases-escuelas-michoacan\/","options":{"manualSync":false},"postId":"216424"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vallartaopina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6'></script>
</body>
</html>