<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<!-- feeds & pingback -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vallartaopina.net/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://vallartaopina.net/wp-content/themes/VO16/js/html5shiv.js"></script><![endif]-->	
<title>“Creo que necesitamos una verdadera universidad del Yoga” - Vallarta Opina</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://vallartaopina.net/2017/01/27/creo-necesitamos-una-verdadera-universidad-del-yoga/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Creo que necesitamos una verdadera universidad del Yoga” - Vallarta Opina" />
<meta property="og:description" content="Creo que necesitamos una verdadera universidad del Yoga” Maty Ezraty . Por Miguel Ángel Ocaña Reyes . Iniciadora del Yoga en occidente y una de las más importantes maestras de la disciplina en Estados Unidos, Maty Ezraty estuvo de visita en Puerto Vallarta invitada por Gerald Burmeister, para impartir un Workship de tres días a &hellip;" />
<meta property="og:url" content="http://vallartaopina.net/2017/01/27/creo-necesitamos-una-verdadera-universidad-del-yoga/" />
<meta property="og:site_name" content="Vallarta Opina" />
<meta property="article:publisher" content="https://www.facebook.com/VallartaOpina" />
<meta property="article:section" content="Gente PV" />
<meta property="article:published_time" content="2017-01-27T14:34:37-06:00" />
<meta property="og:image" content="http://vallartaopina.net/wp-content/uploads/2017/01/01-36.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Creo que necesitamos una verdadera universidad del Yoga” Maty Ezraty . Por Miguel Ángel Ocaña Reyes . Iniciadora del Yoga en occidente y una de las más importantes maestras de la disciplina en Estados Unidos, Maty Ezraty estuvo de visita en Puerto Vallarta invitada por Gerald Burmeister, para impartir un Workship de tres días a [&hellip;]" />
<meta name="twitter:title" content="“Creo que necesitamos una verdadera universidad del Yoga” - Vallarta Opina" />
<meta name="twitter:site" content="@vallartaopina" />
<meta name="twitter:image" content="http://vallartaopina.net/wp-content/uploads/2017/01/01-36.jpg" />
<meta name="twitter:creator" content="@vallartaopina" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Feed" href="http://vallartaopina.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; RSS de los comentarios" href="http://vallartaopina.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; “Creo que necesitamos una verdadera universidad del Yoga” RSS de los comentarios" href="http://vallartaopina.net/2017/01/27/creo-necesitamos-una-verdadera-universidad-del-yoga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vallartaopina.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://vallartaopina.net/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://vallartaopina.net/wp-content/themes/VO16/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vallartaopina.net/wp-content/themes/VO16/css/responsive.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rehub_shortcode-css'  href='http://vallartaopina.net/wp-content/themes/VO16/shortcodes/css/css.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vallartaopina.net/wp-content/themes/VO16/vafpress-framework/public/css/vendor/font-awesome.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css'  href='http://vallartaopina.net/wp-content/themes/VO16/css/ecwid.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-85513850-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","ajaxnonce":"24cf56ed42"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/modernizr.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postviewvar = {"admin_ajax_url":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","post_id":"228262"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/postviews.js?ver=4.6'></script>
<link rel='https://api.w.org/' href='http://vallartaopina.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vallartaopina.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vallartaopina.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6" />
<link rel='shortlink' href='http://vallartaopina.net/?p=228262' />
<link rel="alternate" type="application/json+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <style type="text/css">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</style><link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-45x45.png" sizes="32x32" />
<link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" />
<meta name="msapplication-TileImage" content="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-300x300.png" />
</head>
<body class="single single-post postid-228262 single-format-standard block_style">
	
<!-- HEADER -->
<header id="main_header" class="white_style logo_inmenu_enable">
<div class="header_wrap">
    <div id="top_ankor"></div>
      
        <!-- top -->  
        <div class="header_top_wrap white_style">
            <div class="header-top clearfix">    
                                    <div class="top-nav"><i class="fa fa-bars re-top-menu-collapse"></i><ul id="menu-home-principal" class="menu"><li id="menu-item-122405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122405"><a href="http://vallartaopina.net/home__trashed/">Vallarta Opina</a></li>
<li id="menu-item-122403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122403"><a href="http://vallartaopina.net/contacto/">Contacto</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213799"><a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
</ul></div>                                <div class="top-social"> 
                                           <span class="icon-search-onclick icon-in-header-small"></span>
                                                    
           			                     		<div class="social_icon small_i">
		

					<a href="https://www.facebook.com/VallartaOpina" class="fb" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
			

					<a href="https://twitter.com/VallartaOpina" class="tw" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
		
		
		
			

		
					
		
		
		
		
		
			

																				

	</div>

  
                   	        
                                                        </div>
            </div>
        </div>
        <!-- /top --> 
        <!-- Logo section -->
    <div class="logo_section_wrap">
        <div class="logo-section header_second_style clearfix">
            <div class="logo">
          		          			<a href="http://vallartaopina.net" class="logo_image"><img src="http://vallartaopina.net/wp-content/uploads/2015/02/logo-web.png" alt="Vallarta Opina" /></a>
          		 
                      
            </div>


    <!-- /Pingüino -->  
	<div style="float: right;">
		<a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/"><img src="http://vallartaopina.net/wp-content/uploads/2016/08/Anúnciate-con-nosotros.png"></a>
	</div>
    <!-- /Pingüino -->  

                                </div>

    </div>

    <!-- /Logo section -->  
    <!-- Main Navigation -->
    <div class="main-nav dark_style">   
        <nav class="top_menu"><ul id="menu-secciones-home" class="menu"><li class="menu-item logo-inmenu"><a href="http://vallartaopina.net" class="logo_image_inmenu"><img src="http://vallartaopina.net/wp-content/uploads/2016/12/logo-web.png" alt="Vallarta Opina" /></a></li><li id="menu-item-213805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://vallartaopina.net" class="menu-item-one-line">Inicio</a></li>
<li id="menu-item-167662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/local/ciudad/" class="menu-item-one-line">Ciudad</a></li>
<li id="menu-item-167663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/jalisco/" class="menu-item-one-line">Jalisco</a></li>
<li id="menu-item-220568" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/nacional/" class="menu-item-one-line">NACIONAL</a></li>
<li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/internacionales/" class="menu-item-one-line">INTERNACIONALES</a></li>
<li id="menu-item-220191" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/deportes/" class="menu-item-one-line">Deportes</a></li>
<li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://vallartaopina.net/s-gente-pv/" class="menu-item-one-line">Gente PV</a>
<ul class="sub-menu">
	<li id="menu-item-124417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" class="menu-item-one-line">Aprendiendo a Vivir</a></li>
	<li id="menu-item-124418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/atar-la-rata/" class="menu-item-one-line">Atar la rata</a></li>
	<li id="menu-item-124419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aventuras-de-un-pintor/" class="menu-item-one-line">Aventuras de un pintor</a></li>
	<li id="menu-item-124421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cartelera-escenica/" class="menu-item-one-line">Cartelera Escénica</a></li>
	<li id="menu-item-124423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/consejos-de-una-abuelita-moderna/" class="menu-item-one-line">Consejos de una abuelita moderna</a></li>
	<li id="menu-item-124424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" class="menu-item-one-line">Cualidades Exquisitas</a></li>
	<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/de-fogones-y-marmitas/" class="menu-item-one-line">De fogones y marmitas</a></li>
	<li id="menu-item-124458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/el-cajon-de-sastre/" class="menu-item-one-line">El cajón de sastre</a></li>
	<li id="menu-item-124429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/el-grito/" class="menu-item-one-line">El Grito</a></li>
	<li id="menu-item-124430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/gracias-garcia/" class="menu-item-one-line">Gracias García</a></li>
	<li id="menu-item-124434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/hombre-de-bien/" class="menu-item-one-line">Hombre de Bien</a></li>
	<li id="menu-item-124437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/marcando-tendencias/" class="menu-item-one-line">Marcando Tendencias</a></li>
	<li id="menu-item-124439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/nutricion-sana/" class="menu-item-one-line">Nutrición Sana</a></li>
	<li id="menu-item-124441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/plumazos/" class="menu-item-one-line">Plumazos</a></li>
	<li id="menu-item-124442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/psicosintesis/" class="menu-item-one-line">Psicosíntesis</a></li>
	<li id="menu-item-124443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/temas-del-corazon/" class="menu-item-one-line">Temas del Corazón</a></li>
	<li id="menu-item-124444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/toma-control/" class="menu-item-one-line">Toma Control</a></li>
	<li id="menu-item-124455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/red-interna/" class="menu-item-one-line">Red Interna</a></li>
	<li id="menu-item-172821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/ser-vallatense/" class="menu-item-one-line">Ser Vallartense</a></li>
</ul>
</li>
<li id="menu-item-122390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" class="menu-item-one-line">Ayer Trascendió</a></li>
<li id="menu-item-167664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/columnas/" class="menu-item-one-line">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-124409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/a-capricho/" class="menu-item-one-line">A Capricho</a></li>
	<li id="menu-item-124410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-la-pelea/" class="menu-item-one-line">Desde la pelea</a></li>
	<li id="menu-item-124411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-mi-balcon/" class="menu-item-one-line">Desde mi balcón</a></li>
	<li id="menu-item-124412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/disertaciones/" class="menu-item-one-line">Disertaciones</a></li>
	<li id="menu-item-124413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/entre-piales-y-manganas/" class="menu-item-one-line">Entre Piales y Manganas</a></li>
	<li id="menu-item-124414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/epigrama/" class="menu-item-one-line">Epigrama</a></li>
	<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-camara-de-santini/" class="menu-item-one-line">La cámara de Santini</a></li>
	<li id="menu-item-124416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-mirada-incomoda/" class="menu-item-one-line">La mirada incómoda</a></li>
	<li id="menu-item-124453" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/partida-de-domino/" class="menu-item-one-line">Partida de&#8230; domino</a></li>
	<li id="menu-item-124454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/protagonistas-de-la-escritura/" class="menu-item-one-line">PROTAGONISTAS DE LA ESCRITURA</a></li>
	<li id="menu-item-124456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/sin-odio/" class="menu-item-one-line">Sin Odio</a></li>
	<li id="menu-item-124457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/hagan-olas/" class="menu-item-one-line">¡Hagan Olas!</a></li>
</ul>
</li>
<li id="menu-item-167665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/opinion/" class="menu-item-one-line">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-124445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/ayer-trascendio/" class="menu-item-one-line">Ayer trascendió</a></li>
	<li id="menu-item-124446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/emprendimiento/" class="menu-item-one-line">Emprendimiento</a></li>
	<li id="menu-item-124447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/en-linea/" class="menu-item-one-line">En linea</a></li>
	<li id="menu-item-124448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/orbita-politica/" class="menu-item-one-line">Órbita Política</a></li>
	<li id="menu-item-124449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/quien-y-que/" class="menu-item-one-line">Quién y Qué</a></li>
	<li id="menu-item-124450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/tercera-llamada/" class="menu-item-one-line">Tercera Llamada</a></li>
	<li id="menu-item-124452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/perspectiva-turistica-columnas/" class="menu-item-one-line">Perspectiva Turística</a></li>
	<li id="menu-item-124451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/vamos-por-partes/" class="menu-item-one-line">Vamos por partes</a></li>
	<li id="menu-item-213807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/paco/" class="menu-item-one-line">El Lago de Tos-Cano</a></li>
</ul>
</li>
<li id="menu-item-216910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/salud/" class="menu-item-one-line">Salud</a></li>
</ul></nav>        <div class="responsive_nav_wrap"></div>
    </div>
    <!-- /Main Navigation -->
</div>  
</header>
<!-- NEWS SLIDER -->
<div class="top_theme">
	<h5><strong>Vallarta hoy: </strong></h5>
	<div class="scrollers"> <span class="scroller down"></span> <span class="scroller up"></span> </div>
	<ul id="vertical-ticker">
			<li><a href="http://vallartaopina.net/2017/01/27/228261/">Murió un jalisciense ilustre</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/recordaron-monsenor-santiago-mendez-bravo/">Recordaron a monseñor Santiago Méndez Bravo</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/organiza-dif-evento-activacion-fisica-causa/">Organiza el DIF evento de activación física con causa</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/recordaron-autoridades-justo-sierra/">Recordaron autoridades de Puerto Vallarta a Justo Sierra</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/228220/">Programa “Cuarto Rosa” apoyará a 200 familias</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/instala-seapal-medidores-ultrasonicos-hogares/">Instala Seapal medidores ultrasónicos en hogares</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/gobernador-realiza-hoy-una-gira-trabajo-vallarta/">Gobernador realiza hoy una gira de trabajo por Vallarta</a></li>
			<li><a href="http://vallartaopina.net/2017/01/27/la-union-credito-circular-dinero-localmente/">La Unión de Crédito hace circular dinero localmente</a></li>
		
	</ul>
	<div class="clearfix"></div>
</div>
<!-- /NEWS SLIDER -->
    <!-- CONTENT -->
    <div class="content" itemscope="" itemtype="http://schema.org/Product"> 
		<div class="clearfix">
        
		    <!-- Main Side -->
            <div class="main-side single clearfix">            
                            <article class="post post-inner category-498" id="post-228262">
                                            <!-- Title area -->
<div class="top_single_area">
    <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://vallartaopina.net/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/s-gente-pv/">Gente PV</a></span> &raquo; <span class="current">“Creo que necesitamos una verdadera universidad del Yoga”</span></div><!-- .breadcrumbs -->        <div class="top"></div>                            
    <h1 itemprop="name">“Creo que necesitamos una verdadera universidad del Yoga”</h1>                                
    <div class="meta post-meta">
         		<span class="date_meta">2017-01-27</span>	
	<span class="cat_link_meta"><a class="cat" href="http://vallartaopina.net/s-gente-pv/" alt="View all posts in Gente PV">Gente PV</a></span> 
            </div>   
</div>                                                                                    <div class="top_share"><div class="post_share">
    <div class="social_icon  row_social_inpost"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/01/01-36.jpg&amp;description=%E2%80%9CCreo+que+necesitamos+una+verdadera+universidad+del+Yoga%E2%80%9D" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></a></div></div></div>
                        <div class="clearfix"></div> 
                                    	
                     
                    								<div class="post_slider media_slider gallery_top_slider loading">	
			<ul class="slides">		
									                        							<li data-thumb="http://vallartaopina.net/wp-content/uploads/thumbs_dir/01-36-n3ctb2q8sv6i143p9jpc4wqu9oly6w9c4xo6192v4w.jpg">
								<div class="bigcaption">Maty Ezraty.</div>								<img src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/01-36-n3ctb2qh59ufuf82nrmhq96ho4b5gbpbdtj059ivak.jpg" />
							</li>                                            
                         						                                                
														                        							<li data-thumb="http://vallartaopina.net/wp-content/uploads/thumbs_dir/02-32-n3ctba8ybjgslzss1mycouuj0rkvwh36tyw1vgrpr4.jpg">
								<div class="bigcaption">Gerald Burmeister y Maty Ezraty.</div>								<img src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/02-32-n3ctba96ny4qfax5fuvia7a6f7a35wj62uqvzh7pws.jpg" />
							</li>                                            
                         						                                                
												</ul>
		</div>
	                    
                    
                    
                    
                    <blockquote><p>Creo que necesitamos una verdadera universidad del Yoga”</p>
<p>Maty Ezraty</p></blockquote>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>Por Miguel Ángel Ocaña Reyes</strong></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;">Iniciadora del Yoga en occidente y una de las más importantes maestras de la disciplina en Estados Unidos, Maty Ezraty estuvo de visita en Puerto Vallarta invitada por Gerald Burmeister, para impartir un Workship de tres días a 46 personas provenientes de Estados Unidos, periodo durante el que también dio una sesión especial a maestros para certificarlos.</p>
<p style="text-align: justify;">Poseedora de una sencillez excepcional y una calidad humana que se refleja en su mirada, Maty Ezraty habla sobre la otra cara del Yoga, aquella en la que el consumismo comercial ha contaminado la disciplina hasta llevarla a niveles de frivolidad inconcebibles para una filosofía tan profunda y llena de cualidades.</p>
<p style="text-align: justify;"><span style="color: #ffffff;"><strong>.</strong></span></p>
<p style="text-align: justify;"><strong>¿Qué te atrajo de esta disciplina cuando casi nadie la conocía en occidente?</strong></p>
<p style="text-align: justify;">En 1985 a los 19 años yo encontré el Yoga e hizo mucho bien para mí y mi corazón, yo era una adolescente triste y el Yoga me permitió ser más feliz, lo adopté muy rápidamente y entonces pensé que yo tenía algo que regresarle, algo que fuera pacífico, saludable, y en 1987 yo trabajé en una escuela de Yoga y vi que no había muchas escuelas de Yoga en aquel tiempo en California, porque la gente la veía como una cosa extraña, con un sentido religioso, en 1987 la gente estaba temerosa de alguna manera del Yoga, la gente pensaba que era una mezcla de religión y yo pensaba que era una lástima, pues era algo muy bueno para difundirse y dejar que la gente viera que era una manera de despertar a vivir sus vidas de una manera más feliz, esa fue la mayor razón.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿Cómo ves la evolución del Yoga desde tus inicios a la fecha?</strong></p>
<p style="text-align: justify;">No estoy muy familiarizada con la expansión del Yoga en México, sólo en Estados Unidos, pero creo que hay algo que me preocupa con el Yoga hoy en día, y sería muy inteligente si México aprendiera de los errores de los Estados Unidos y de otros lugares, los maestros están teniendo entrenamientos muy apresurados y lo están considerando un negocio, entonces la gente no está acudiendo a un entrenamiento especializado para entrenar maestros y convertirse en maestros de Yoga, ellos no tienen suficiente tiempo para estudiarlo y piensan que pueden ejercer la profesión pagando dinero haciéndose maestros de Yoga y eso es un gran error, el verlo más como un negocio que como un estilo de vida y el tomar 200 horas de entrenamiento de Yoga les da ese “permiso” de dar clases sin tener el conocimiento suficiente para poder en verdad enseñarlo desde las raíces.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿Cuál es el riesgo con esa situación y cómo afecta al Yoga?</strong></p>
<p style="text-align: justify;">Si eres estudiante y tomas un entrenamiento para maestros para aprender más acerca de tu práctica, eso es una cosa, y eso está sucediendo mucho en Estados Unidos, porque cada vez más estudiantes están tomando clases pero no están aprendiendo nada, ellos aprenden de maestros que son muy nuevos, y ellos toman entrenamiento de maestros que solamente están aprendiendo más de su práctica, eso está bien, pero, si te vas a convertir en un maestro necesitas tener un entrenamiento de maestro, no solamente en el nivel de ser un nuevo estudiante, tienes que estar en el nivel de aprender cómo enseñar, es un nivel muy diferente, entonces el peligro es que todo se vaya abajo, que todo que quede en principiantes, eso desvirtúa la disciplina, porque necesitas aprender más profundamente esa práctica, esa disciplina.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿La popularización del Yoga le está quitando seriedad?</strong></p>
<p style="text-align: justify;">Sí, un poco, porque el Yoga en Estados Unidos es visto por mucha gente como fitness, y no es fitness.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿Qué se necesita para los maestros retomen el nivel de enseñanza?</strong></p>
<p style="text-align: justify;">Usualmente cierto nivel de la práctica básica del Yoga, y vivir el Yoga, viviendo un estilo de vida del maestro de Yoga, con su propia disciplina, con su propia práctica, teniendo disciplina en su vida en la manera en que se conducen a sí mismos, para mucha gente es pasar, cuatro, cinco, seis años realmente dedicados a la práctica antes de considerar dedicarse a enseñar, algunas personas vienen a los entrenamientos para maestros durante un año o año y medio y nunca han hecho su propia práctica, cómo pueden transmitir esa importancia si ellos todavía no la tienen.</p>
<p style="text-align: justify;">Es vivir el Yoga no solamente dentro del tapete, sino también fuera del tapete, cómo te conduces con la gente, haces tu propio estilo de vida de acuerdo a los principios del Yoga, que es una filosofía, que es cómo vivirla más que si puedes hacer cualquier práctica, pero si afuera del tapete no te comportas de una manera congruente, entonces cómo vas a poder enseñar y transmitir una clase de Yoga.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿Hacia dónde va el Yoga en el futuro?</strong></p>
<p style="text-align: justify;">En Estados Unidos el panorama es triste, se está convirtiendo más en una industria del fitness, quiero decir lo que miro del yoga en los diarios, chicas que lucen de cierta manera, eso no tiene que ver con el Yoga, las poses en las revistas que incluso están mal hechas, o están pobremente hechas, es todo acerca de vender, vender, vender, es sobre lucir bien y sentirse bien, pero eso no es el Yoga y eso le quita un poco de valor a lo real, no siempre es feliz, no siempre es prefecto, entonces es peligroso y creo que el Yoga está creciendo en Estados Unidos, creo que hay mucha gente que está tratando de despertar con el Yoga, es lo que hemos visto en Estados Unidos ahora, hay mucha gente que está yendo a meditación, porque ellos intentaron esas clases de Yoga pero se decepcionaron y quieren algo más real que los llene, algo más como la meditación para crecer, la meditación es más difícil que el Yoga, ahora el yoga es más atractivo para algunas personas y está convirtiéndose en una mezcla con el fitness en muchos lugares, y eso no es el Yoga, es como quitarle el espíritu al Yoga, porque el Yoga te lleva a encontrarte a ti mismo.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿Cómo recobrar los principios del Yoga?</strong></p>
<p style="text-align: justify;">Primero que nada es tener coraje, valor, y creo que quizás suceda, cada vez más maestros experimentados se están desasociando de la gente que está tratando de hacer negocio, por ejemplo en the Yoga Aliance, certifican gente con 200 horas de entrenamiento con todo lo que eso signifique, porque por ejemplo si tú vas a la universidad, hay ciertas reglas acerca de los instructores, no eres maestro nada más por ir a la universidad, hay cierto nivel de maestros por el tiempo dedicado a estudiar, eso lleva tiempo a los maestros para saber enseñar a la gente, entonces los maestros más experimentados están de alguna manera buscando no involucrarse con este tipo de compañías para poder rescatar en un futuro un poco más los principios del Yoga, y así los jóvenes, los nuevos instructores empiecen a acercarse más a este tipo de maestros para que empiecen a notar qué diferencia hay en los entrenamientos.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>¿Es también una cuestión de egos?</strong></p>
<p style="text-align: justify;">Repito, se necesita mucho coraje para hacerlo, porque tienes que dejar muchas cosas a un lado, aunque creo que es un poco más complicado que eso, porque hay gente con muy buenas intenciones, tu sabes The Yoga Aliance tuvieron esa idea de 200 horas para certificarse, ellos tienen buenas intenciones, ellos no quieren hacer mal y piensan que lo que obtienen es bueno, pero no tienen el impacto necesario en los estudiantes, porque eso lleva mucho tiempo, pero creo que es más educación y coraje, si pudiéramos ver a toda la gente en todos sus lugares donde enseñan, ellos no son yoguis, son gente de negocios que están entrenando de un libro.</p>
<p style="text-align: justify;">Para tener la licencia de Yoga Aliance solo debes cumplir con las horas de entrenamiento y probarlas a través de un maestro que certifique que tomaste las 200 horas y con eso tienes tu certificación, pero las horas no significan nada, por ejemplo aquí enseñé una clase para maestros, cada uno recibió su certificado de cinco horas conmigo, y todos son buenos estudiantes, todos trabajaron muy duro, y algunos realmente lo aprendieron, pero otros  no lo asimilaron todavía, necesitan más tiempo, porque los dos no son iguales, entonces las horas no significan nada.</p>
<p style="text-align: justify;">Te pongo un ejemplo, si tú quieres ser un doctor, primero tienes que practicar antes de ser doctor, antes de estar en una sala de cirugía, tienes que estudiar en los libros y después ir a practicar, no puedes hacerlo de inmediato porque puedes perder a alguien, y eso es lo que ha estado pasando en el mundo del Yoga, porque alguien puede ser muy listo para aprender de los libros, pero no ser capaz de enseñar o aprender a enseñar en la clase, es parte de, pero no es suficiente, y algo más tiene que suceder porque estamos lidiando con cuerpos y el Yoga puede lastimar, puede causar heridas absolutamente.</p>
<p style="text-align: justify;">A veces pienso que el Yoga debería ser regulado por el Departamento de Educación, así debería ser, en los Estados Unidos The Yoga Aliance ha luchado porque ha habido muchos estados que han tratado de regular el Yoga y los entrenamientos para maestros, lo que quiero decir es que desafortunadamente no han sido regulados porque quieren los impuestos del dinero que generan, pero hay cosas que han sido buenas porque justo ahora el Yoga ha sido regulado como un negocio, ha sido regulado por la gente que hace dinero, tomando dinero de la gente que quiere registrarse, realmente me siento decepcionada, ese es un problema mundial, y tengo la esperanza que en el mundo del Yoga resolvamos estos problemas, eso es decepcionante, porque en lugar de que el Yoga nos haya ayudado a mejorar a la humanidad, ha sido todo lo contrario, se comercializó como todo en el mundo, los humanos como todo lo terminamos comercializando, y en lugar de agarrar una herramienta que nos pueda ayudar un poco hoy en día, otra vez caímos en el juego del sistema, que es la comercialización, el pagar y el tener el negocio cuando realmente eso no es el Yoga, el Yoga nos puede ayudar a subir de nivel y no caer en esas tendencias.</p>
<p style="text-align: justify;">Creo que necesitamos una verdadera universidad del Yoga, donde para ser aceptados tengas que tener práctica detrás de ti, y yoguis reales, no hombres de negocios que tomen las decisiones acerca  del curriculum y tener un filtro de maestros para que de verdad puedan transmitir sus enseñanzas desde la esencia; y para la certificación no pagar por ella, si no ganártela, porque muchas veces al pagarlo quizás lo hagas mal y de todas maneras te dan un certificado, este tienes que ganártelo como en la universidad.</p>
<p style="text-align: justify;">Algo muy importante que se debe tener en mente es que en el Yoga toma mucho tiempo entender qué puede ir mal si haces las cosas pobremente durante un tiempo, cuando enseñas por uno o dos años, no tienes todo este respaldo, no tienes la experiencia, es como cuando haces un operación muy complicada 20 veces, eres más experimentado, entiendes la dificultad de lo que puede suceder porque estás bien preparado, no es como si solamente tuvieras una sola oportunidad de hacerlo, porque realmente tienes experiencia y debemos tener más guías experimentados para enseñar a los jóvenes y que los jóvenes entiendan y obedezcan las enseñanzas de sus maestros, pero la gente tiene buenas intenciones pero no tienen la experiencia, y aquí lo importante es preguntarse qué es lo que va a pasar en diez años si no enseñas correctamente a tus alumnos.</p>
                                           
                
                </article>

                <div class="clearfix"></div>
                                               
                                    <div class="post_share">
    <div class="social_icon  row_social_inpost"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/01/01-36.jpg&amp;description=%E2%80%9CCreo+que+necesitamos+una+verdadera+universidad+del+Yoga%E2%80%9D" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F01%2F27%2Fcreo-necesitamos-una-verdadera-universidad-del-yoga%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></a></div></div>  
                
                                                 

                                    <div class="tags">
                        <p></p>
                    </div>
                
                                               

                                                               

            
                
<div id="disqus_thread">
    </div>


			</div>	
            <!-- /Main Side -->  

            <!-- Sidebar -->
            <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
			<div class='adkingprobanner sidebar banner213029'><a href='http://www.prijalisco.org.mx' target="_blank" data-id='213029'><img src='http://vallartaopina.net/wp-content/uploads/2016/08/300x250pix1.jpg' alt='' /></a></div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script><div id="text-6" class="widget widget_text">			<div class="textwidget"><br/></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><IMG SRC="http://vallartaopina.net/wp-content/uploads/2016/09/CLIMA.jpg" WIDTH=390 HEIGHT=47>
<p>
<!-- www.TuTiempo.net - Ancho:350px - Alto:70px -->
<div id="TT_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED"></script></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-18" class="widget rpwe_widget recent-posts-extended"><div class="title">Editorial</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/27/ante-la-forma-salvaje-negociar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/Donald-Trump-45x45.jpg" alt="Ante la forma salvaje de negociar"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/27/ante-la-forma-salvaje-negociar/" title="Permalink to Ante la forma salvaje de negociar" rel="bookmark">Ante la forma salvaje de negociar</a></h3><time class="rpwe-time published" datetime="2017-01-27T13:09:20+00:00">2017-01-27</time><div class="rpwe-summary">Sabido es  que  Donald Trump  tiene un libro  sobre el arte  de  negociar. Fracasos aparte, la manera como  se ha hecho   de  edificios, casinos y demás es  su orgullo. Ahí  &hellip;<a href="http://vallartaopina.net/2017/01/27/ante-la-forma-salvaje-negociar/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-16" class="widget rpwe_widget recent-posts-extended"><div class="title">¡Hagan Olas!</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/27/nuestro-cuello-duro/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/OLAS-45x45.jpg" alt="Nuestro “Cuello Duro”"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/27/nuestro-cuello-duro/" title="Permalink to Nuestro “Cuello Duro”" rel="bookmark">Nuestro “Cuello Duro”</a></h3><time class="rpwe-time published" datetime="2017-01-27T13:36:00+00:00">2017-01-27</time><div class="rpwe-summary">Por Gregorio González Cabral . Apenas habíamos  hablado   la semana pasada.  Quedamos en reunirnos en cuanto la buena  respiración  le volviera   esa voz impostada  que le caracterizó.  Pendiente  quedó nueva  &hellip;<a href="http://vallartaopina.net/2017/01/27/nuestro-cuello-duro/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-14" class="widget rpwe_widget recent-posts-extended"><div class="title">Ayer Trascendió</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/27/ayer-trascendio-461/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/AT-Marc-Murphy-45x45.jpg" alt="Ayer Trascendió"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/27/ayer-trascendio-461/" title="Permalink to Ayer Trascendió" rel="bookmark">Ayer Trascendió</a></h3><time class="rpwe-time published" datetime="2017-01-27T14:10:51+00:00">2017-01-27</time><div class="rpwe-summary">QUE el sector hotelero y turístico de la Riviera Nayarit retomará la responsabilidad del mantenimiento a la carretera federal 200, en &hellip;<a href="http://vallartaopina.net/2017/01/27/ayer-trascendio-461/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-15" class="widget rpwe_widget recent-posts-extended"><div class="title">Quién y Qué</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/23/quien-y-que-238/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/AGUSTÍN-QYQ-45x45.jpg" alt="Quién y Qué"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/23/quien-y-que-238/" title="Permalink to Quién y Qué" rel="bookmark">Quién y Qué</a></h3><time class="rpwe-time published" datetime="2017-01-23T12:15:27+00:00">2017-01-23</time><div class="rpwe-summary">QUE la noticia del fallecimiento del conocido abogado y político Agustín Ortiz, publicada ayer en VALLARTA OPINA, sacudió al medio de la política vallartense en el que Agustín era ampliamente &hellip;<a href="http://vallartaopina.net/2017/01/23/quien-y-que-238/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class='adkingprobanner sidebar rollover banner227530'><a href='http://vallartaopina.net/2017/01/18/227529/' target="_blank" data-id='227530'><img src='http://vallartaopina.net/wp-content/uploads/2017/01/Banner-Chedraui.png' alt='' class='akp_rollover_image' /><img src='http://vallartaopina.net/wp-content/uploads/2017/01/BANNER-Chedraui-Cara-2.png' alt='' class='akp_rollover_image over' /></a></div><script type='text/javascript'>ga('send', 'event', 'Chedraui', 'Impression', '');</script><div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div class="title">Mirador Turístico</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/26/generar-condiciones-bienestar-servicio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/MIRADOR-TURÍSTICO-45x45.jpg" alt="Generar condiciones de bienestar en el servicio"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/26/generar-condiciones-bienestar-servicio/" title="Permalink to Generar condiciones de bienestar en el servicio" rel="bookmark">Generar condiciones de bienestar en el servicio</a></h3><time class="rpwe-time published" datetime="2017-01-26T14:26:13+00:00">2017-01-26</time><div class="rpwe-summary">Por Luis Ignacio Zúñiga Bobadilla Director de UNIVA Puerto Vallarta &hellip;<a href="http://vallartaopina.net/2017/01/26/generar-condiciones-bienestar-servicio/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-21" class="widget rpwe_widget recent-posts-extended"><div class="title">En Linea</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/27/celebrar-ano-nuevo-chino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/En-Línea-2-45x45.jpg" alt="A celebrar el año nuevo chino"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/27/celebrar-ano-nuevo-chino/" title="Permalink to A celebrar el año nuevo chino" rel="bookmark">A celebrar el año nuevo chino</a></h3><time class="rpwe-time published" datetime="2017-01-27T13:53:47+00:00">2017-01-27</time><div class="rpwe-summary">Por Humberto Aguilar . Este Mr. Trump se jala el peluquín de a de veras. Cree que gobernar en los Estados Unidos es derecho de un dictador del pasado en &hellip;<a href="http://vallartaopina.net/2017/01/27/celebrar-ano-nuevo-chino/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-17" class="widget rpwe_widget recent-posts-extended"><div class="title">Tercera Llamada</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/23/fortalecer-para-crecer/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/BIBLIOTECA-45x45.jpg" alt="Fortalecer para crecer"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/23/fortalecer-para-crecer/" title="Permalink to Fortalecer para crecer" rel="bookmark">Fortalecer para crecer</a></h3><time class="rpwe-time published" datetime="2017-01-23T13:00:14+00:00">2017-01-23</time><div class="rpwe-summary">Por María José Zorrilla . Puerto Vallarta sigue viviendo una buena temporada invernal, a pesar de las circunstancias que rodean al país ahora que Trump ya es el nuevo rey &hellip;<a href="http://vallartaopina.net/2017/01/23/fortalecer-para-crecer/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-26" class="widget rpwe_widget recent-posts-extended"><div class="title">Sin Odio</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/25/los-trabajan-2-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/ARNULFO-1-45x45.jpg" alt="Los que sí trabajan"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/25/los-trabajan-2-2/" title="Permalink to Los que sí trabajan" rel="bookmark">Los que sí trabajan</a></h3><time class="rpwe-time published" datetime="2017-01-25T13:02:22+00:00">2017-01-25</time><div class="rpwe-summary">&nbsp; Por Dr. en derecho Miguel Ángel Rodríguez Herrera . Lejos de considerar al trabajo como una maldición originaria de un castigo o de un estado de dolor, el trabajo &hellip;<a href="http://vallartaopina.net/2017/01/25/los-trabajan-2-2/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_latest_videopost-2" class="widget video_widget"><div class="title">Video más reciente</div>		
					<figure>
				<div class="pattern"></div>
				<a class="fa fa-play-circle vid_icon" href="http://vallartaopina.net/2017/01/26/228091/"></a><img class="lazyimages" data-src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/EPN-1-6eklfmggnbrfu62glzg29bnjq8vwnra8hpwq1fvv6mi.jpg" width="336" height="220" alt="Peña Nieto cancela su reunión con Donald Trump" src="http://vallartaopina.net/wp-content/themes/VO16/images/default/noimage_336_220.png" />          	</figure>
          	<h3><a href="http://vallartaopina.net/2017/01/26/228091/">Peña Nieto cancela su reunión con Donald Trump</a></h3>	
								
	</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><div class="title">Emprendimiento</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/18/proyectos-empresariales-responsabilidad-social-seran-actividades-clave-2017/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/EMPRENDIMIENTO-1-45x45.jpg" alt="Proyectos empresariales y responsabilidad social serán actividades clave para el 2017"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/18/proyectos-empresariales-responsabilidad-social-seran-actividades-clave-2017/" title="Permalink to Proyectos empresariales y responsabilidad social serán actividades clave para el 2017" rel="bookmark">Proyectos empresariales y responsabilidad social serán actividades clave para el 2017</a></h3><time class="rpwe-time published" datetime="2017-01-18T14:56:26+00:00">2017-01-18</time><div class="rpwe-summary">Por Luis Ignacio Zúñiga Bobadilla Director de UNIVA Puerto Vallarta direccion.vallarta@univa.mx . Las conversaciones con el doctor Juan Alberto Adam Siade, presidente del Consejo Nacional de la ANFECA, además de &hellip;<a href="http://vallartaopina.net/2017/01/18/proyectos-empresariales-responsabilidad-social-seran-actividades-clave-2017/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-19" class="widget rpwe_widget recent-posts-extended"><div class="title">Vamos por partes</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/18/a-martillazos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/DONALD-45x45.jpg" alt="¡ A martillazos !"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/18/a-martillazos/" title="Permalink to ¡ A martillazos !" rel="bookmark">¡ A martillazos !</a></h3><time class="rpwe-time published" datetime="2017-01-18T13:58:16+00:00">2017-01-18</time><div class="rpwe-summary">Por J. Mario R. Fuentes (*) jose.reyes@univa.mx . Insensibles, cobardes ignorantes, corruptos y apáticos la mayoría de los políticos mexicanos  se contorsionan para ganar la atención de la sociedad agraviada. &hellip;<a href="http://vallartaopina.net/2017/01/18/a-martillazos/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-22" class="widget rpwe_widget recent-posts-extended"><div class="title">Cualidades Exquisitas</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/18/el-poder-de-la-sonrisa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/SONRISA-45x45.jpg" alt="El poder de la sonrisa"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/18/el-poder-de-la-sonrisa/" title="Permalink to El poder de la sonrisa" rel="bookmark">El poder de la sonrisa</a></h3><time class="rpwe-time published" datetime="2017-01-18T16:35:50+00:00">2017-01-18</time><div class="rpwe-summary">Por Melissa López Consultora Empresarial . La sonrisa es una expresión facial que nos ayuda a transmitir una emoción casi siempre positiva, de alegría, ayuda a generar empatía cuando se &hellip;<a href="http://vallartaopina.net/2017/01/18/el-poder-de-la-sonrisa/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-23" class="widget rpwe_widget recent-posts-extended"><div class="title">Aprendiendo a vivir </div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/27/que-es-el-enojo-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/01-GPV-45x45.jpg" alt="¿Qué es el enojo?"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/27/que-es-el-enojo-2/" title="Permalink to ¿Qué es el enojo?" rel="bookmark">¿Qué es el enojo?</a></h3><time class="rpwe-time published" datetime="2017-01-27T14:49:21+00:00">2017-01-27</time><div class="rpwe-summary">Por Livier Nazareth . El enojo se muestra en diversos grados de magnitud, desde el leve hasta el intenso. Comprende una amplia escala de estados anímicos, desde simples sentimientos de &hellip;<a href="http://vallartaopina.net/2017/01/27/que-es-el-enojo-2/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-27" class="widget rpwe_widget recent-posts-extended"><div class="title">Salud y Ciencia</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/01/25/tecnica-ofrece-inicio-prometedor-atender-enfermedades-geneticas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/Genetica-45x45.jpg" alt="Técnica ofrece inicio prometedor para atender enfermedades genéticas"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/01/25/tecnica-ofrece-inicio-prometedor-atender-enfermedades-geneticas/" title="Permalink to Técnica ofrece inicio prometedor para atender enfermedades genéticas" rel="bookmark">Técnica ofrece inicio prometedor para atender enfermedades genéticas</a></h3><time class="rpwe-time published" datetime="2017-01-25T15:46:11+00:00">2017-01-25</time><div class="rpwe-summary">México Notimex . Investigadores del Instituto Salk de Estudios Biológicos, de Estados Unidos, desarrollaron la técnica denominada Hiti, la cual busca modificar regiones específicas del genoma de células de individuos &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>	        
</aside>            <!-- /Sidebar --> 

        </div>
    </div>
    <!-- /CONTENT -->     

<!-- FOOTER -->
<footer id='theme_footer' class="white_style block_foot">
  <div class="container clearfix">
    <div class="left">
				<div class="f_text">© 2014 Grupo Editorial Vallarta Opina</div>
		    </div>
    <div class="right"> </div>
  </div>
</footer>
<!-- FOOTER --> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41812411-1', 'auto');
  ga('send', 'pageview');

</script><span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="fa fa-chevron-up"></i></span>    <div id="search-header-contents-wraper">    
        <div class="search-header-contents">
        	<div class="re_title_inmodal">Search</div>
            <form  role="search" method="get" class="search-form" action="http://vallartaopina.net/">
  <input type="text" name="s" placeholder="Search">
  <button type="submit" class="btnsearch"><i class="fa fa-search"></i></button>
</form>        </div>
    </div>
	<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/vallartaopina.net\/wp-content\/themes\/VO16","fin":"That's all","your_rating":"Your Rating:","nonce":"528a391e5d","rating_tabs_id":"969fdfe75b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/custom.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/jquery.sticky.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/jquery.totemticker.js?ver=4.6'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6","language":""},"disqusIdentifier":"228262 http:\/\/vallartaopina.net\/?p=228262","disqusShortname":"vallartaopina","disqusTitle":"\u201cCreo que necesitamos una verdadera universidad del Yoga\u201d","disqusUrl":"http:\/\/vallartaopina.net\/2017\/01\/27\/creo-necesitamos-una-verdadera-universidad-del-yoga\/","options":{"manualSync":false},"postId":"228262"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vallartaopina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6'></script>
</body>
</html>