<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<!-- feeds & pingback -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vallartaopina.net/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://vallartaopina.net/wp-content/themes/VO16/js/html5shiv.js"></script><![endif]-->	
<title>Ochoa Reza exige a López Obrador renunciar a la política ante video sobre entrega de recursos - Vallarta Opina</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://vallartaopina.net/2017/04/24/nacional/ochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ochoa Reza exige a López Obrador renunciar a la política ante video sobre entrega de recursos - Vallarta Opina" />
<meta property="og:description" content="México Notimex . El presidente nacional del PRI, Enrique Ochoa Reza, exigió a Andrés Manuel López Obrador renunciar a la dirigencia nacional de Morena en tanto se realizan las investigaciones sobre un video en el cual la candidata de ese partido a la alcaldía de Las Choapas, Eva Cadena Sandoval, recibe medio millón de pesos &hellip;" />
<meta property="og:url" content="http://vallartaopina.net/2017/04/24/nacional/ochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos/" />
<meta property="og:site_name" content="Vallarta Opina" />
<meta property="article:publisher" content="https://www.facebook.com/VallartaOpina" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-04-24T17:44:06-05:00" />
<meta property="og:image" content="http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="México Notimex . El presidente nacional del PRI, Enrique Ochoa Reza, exigió a Andrés Manuel López Obrador renunciar a la dirigencia nacional de Morena en tanto se realizan las investigaciones sobre un video en el cual la candidata de ese partido a la alcaldía de Las Choapas, Eva Cadena Sandoval, recibe medio millón de pesos [&hellip;]" />
<meta name="twitter:title" content="Ochoa Reza exige a López Obrador renunciar a la política ante video sobre entrega de recursos - Vallarta Opina" />
<meta name="twitter:site" content="@vallartaopina" />
<meta name="twitter:image" content="http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza.jpg" />
<meta name="twitter:creator" content="@vallartaopina" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Feed" href="http://vallartaopina.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; RSS de los comentarios" href="http://vallartaopina.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Ochoa Reza exige a López Obrador renunciar a la política ante video sobre entrega de recursos RSS de los comentarios" href="http://vallartaopina.net/2017/04/24/nacional/ochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vallartaopina.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://vallartaopina.net/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://vallartaopina.net/wp-content/themes/VO16/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vallartaopina.net/wp-content/themes/VO16/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rehub_shortcode-css'  href='http://vallartaopina.net/wp-content/themes/VO16/shortcodes/css/css.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vallartaopina.net/wp-content/themes/VO16/vafpress-framework/public/css/vendor/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css'  href='http://vallartaopina.net/wp-content/themes/VO16/css/ecwid.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-85513850-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","ajaxnonce":"d509ff6576"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/modernizr.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postviewvar = {"admin_ajax_url":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","post_id":"236340"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/postviews.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://vallartaopina.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vallartaopina.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vallartaopina.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://vallartaopina.net/?p=236340' />
<link rel="alternate" type="application/json+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <style type="text/css">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</style><link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-45x45.png" sizes="32x32" />
<link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" />
<meta name="msapplication-TileImage" content="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-236340 single-format-standard block_style">
<div><a href="http://www.macstoreonline.com.mx/index.cfm/index.cfm/" target="_blank"><div style="text-align:center;" ><img src="http://vallartaopina.net/wp-content/uploads/2017/04/980x60-mantenimiento.png" width="980" height="70" /></a></div>
	
<!-- HEADER -->
<header id="main_header" class="white_style">
<div class="header_wrap">
    <div id="top_ankor"></div>
      
        <!-- top -->  
        <div class="header_top_wrap white_style">
            <div class="header-top clearfix">    
                                    <div class="top-nav"><i class="fa fa-bars re-top-menu-collapse"></i><ul id="menu-home-principal" class="menu"><li id="menu-item-122403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122403"><a href="http://vallartaopina.net/contacto/">Contacto</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213799"><a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
</ul></div>                                <div class="top-social"> 
                                           <span class="icon-search-onclick icon-in-header-small"></span>
                                                    
           			                     		<div class="social_icon small_i">
		

					<a href="https://www.facebook.com/VallartaOpina" class="fb" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
			

					<a href="https://twitter.com/Vallarta_Opina" class="tw" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
		
		
		
			

		
					
		
		
		
		
		
			

																				

	</div>

  
                   	        
                                                        </div>
            </div>
        </div>
        <!-- /top --> 
        <!-- Logo section -->
    <div class="logo_section_wrap">
        <div class="logo-section header_second_style clearfix">
            <div class="logo">
          		          			<a href="http://vallartaopina.net" class="logo_image"><img src="http://vallartaopina.net/wp-content/uploads/2015/02/logo-web.png" alt="Vallarta Opina" /></a>
          		 
                      
            </div>


    <!-- /Pingüino -->  
	<div style="float: right;">
		<a href="http://cuisineofthesun.villagroupresorts.com/es/?utm_source=vallarta-opina&utm_medium=banner&utm_content=link&utm_campaign=cuisine-of-the-sun"><img src="http://vallartaopina.net/wp-content/uploads/2017/04/480x100.jpg"></a>
	</div>
    <!-- /Pingüino -->  

                                </div>

    </div>

    <!-- /Logo section -->  
    <!-- Main Navigation -->
    <div class="main-nav dark_style">   
        <nav class="top_menu"><ul id="menu-secciones-home" class="menu"><li id="menu-item-213805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://vallartaopina.net" class="menu-item-one-line">Inicio</a></li>
<li id="menu-item-167662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/local/ciudad/" class="menu-item-one-line">Ciudad</a></li>
<li id="menu-item-167663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/jalisco/" class="menu-item-one-line">Jalisco</a></li>
<li id="menu-item-220568" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/nacional/" class="menu-item-one-line">NACIONAL</a></li>
<li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/internacionales/" class="menu-item-one-line">INTERNACIONALES</a></li>
<li id="menu-item-220191" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/deportes/" class="menu-item-one-line">Deportes</a></li>
<li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/s-gente-pv/" class="menu-item-one-line">Gente PV</a>
<ul class="sub-menu">
	<li id="menu-item-124417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" class="menu-item-one-line">Aprendiendo a Vivir</a></li>
	<li id="menu-item-124418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/atar-la-rata/" class="menu-item-one-line">Atar la rata</a></li>
	<li id="menu-item-124419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aventuras-de-un-pintor/" class="menu-item-one-line">Aventuras de un pintor</a></li>
	<li id="menu-item-124421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cartelera-escenica/" class="menu-item-one-line">Cartelera Escénica</a></li>
	<li id="menu-item-124423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/consejos-de-una-abuelita-moderna/" class="menu-item-one-line">Consejos de una abuelita moderna</a></li>
	<li id="menu-item-124424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" class="menu-item-one-line">Cualidades Exquisitas</a></li>
	<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/de-fogones-y-marmitas/" class="menu-item-one-line">De fogones y marmitas</a></li>
	<li id="menu-item-124458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/el-cajon-de-sastre/" class="menu-item-one-line">El cajón de sastre</a></li>
	<li id="menu-item-124429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/el-grito/" class="menu-item-one-line">El Grito</a></li>
	<li id="menu-item-124430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/gracias-garcia/" class="menu-item-one-line">Gracias García</a></li>
	<li id="menu-item-124434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/hombre-de-bien/" class="menu-item-one-line">Hombre de Bien</a></li>
	<li id="menu-item-124437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/marcando-tendencias/" class="menu-item-one-line">Marcando Tendencias</a></li>
	<li id="menu-item-124439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/nutricion-sana/" class="menu-item-one-line">Nutrición Sana</a></li>
	<li id="menu-item-124441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/plumazos/" class="menu-item-one-line">Plumazos</a></li>
	<li id="menu-item-124442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/psicosintesis/" class="menu-item-one-line">Psicosíntesis</a></li>
	<li id="menu-item-124443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/temas-del-corazon/" class="menu-item-one-line">Temas del Corazón</a></li>
	<li id="menu-item-124444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/toma-control/" class="menu-item-one-line">Toma Control</a></li>
	<li id="menu-item-124455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/red-interna/" class="menu-item-one-line">Red Interna</a></li>
	<li id="menu-item-172821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/ser-vallatense/" class="menu-item-one-line">Ser Vallartense</a></li>
</ul>
</li>
<li id="menu-item-122390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" class="menu-item-one-line">Ayer Trascendió</a></li>
<li id="menu-item-167664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/columnas/" class="menu-item-one-line">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-124409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/a-capricho/" class="menu-item-one-line">A Capricho</a></li>
	<li id="menu-item-124410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-la-pelea/" class="menu-item-one-line">Desde la pelea</a></li>
	<li id="menu-item-124411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-mi-balcon/" class="menu-item-one-line">Desde mi balcón</a></li>
	<li id="menu-item-124412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/disertaciones/" class="menu-item-one-line">Disertaciones</a></li>
	<li id="menu-item-124413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/entre-piales-y-manganas/" class="menu-item-one-line">Entre Piales y Manganas</a></li>
	<li id="menu-item-124414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/epigrama/" class="menu-item-one-line">Epigrama</a></li>
	<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-camara-de-santini/" class="menu-item-one-line">La cámara de Santini</a></li>
	<li id="menu-item-124416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-mirada-incomoda/" class="menu-item-one-line">La mirada incómoda</a></li>
	<li id="menu-item-124453" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/partida-de-domino/" class="menu-item-one-line">Partida de&#8230; domino</a></li>
	<li id="menu-item-124454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/protagonistas-de-la-escritura/" class="menu-item-one-line">PROTAGONISTAS DE LA ESCRITURA</a></li>
	<li id="menu-item-124456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/sin-odio/" class="menu-item-one-line">Sin Odio</a></li>
	<li id="menu-item-124457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/hagan-olas/" class="menu-item-one-line">¡Hagan Olas!</a></li>
</ul>
</li>
<li id="menu-item-167665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/opinion/" class="menu-item-one-line">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-124445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/ayer-trascendio/" class="menu-item-one-line">Ayer trascendió</a></li>
	<li id="menu-item-124446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/emprendimiento/" class="menu-item-one-line">Emprendimiento</a></li>
	<li id="menu-item-124447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/en-linea/" class="menu-item-one-line">En linea</a></li>
	<li id="menu-item-124448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/orbita-politica/" class="menu-item-one-line">Órbita Política</a></li>
	<li id="menu-item-124449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/quien-y-que/" class="menu-item-one-line">Quién y Qué</a></li>
	<li id="menu-item-124450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/tercera-llamada/" class="menu-item-one-line">Tercera Llamada</a></li>
	<li id="menu-item-124452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/perspectiva-turistica-columnas/" class="menu-item-one-line">Perspectiva Turística</a></li>
	<li id="menu-item-124451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/vamos-por-partes/" class="menu-item-one-line">Vamos por partes</a></li>
	<li id="menu-item-213807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/el-lago-de-tos-cano/" class="menu-item-one-line">El Lago de Tos-Cano</a></li>
</ul>
</li>
<li id="menu-item-216910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/salud/" class="menu-item-one-line">Salud</a></li>
</ul></nav>        <div class="responsive_nav_wrap"></div>
    </div>
    <!-- /Main Navigation -->
</div>  
</header>
<!-- NEWS SLIDER -->
<div class="top_theme">
	<h5><strong>Vallarta hoy: </strong></h5>
	<div class="scrollers"> <span class="scroller down"></span> <span class="scroller up"></span> </div>
	<ul id="vertical-ticker">
			<li><a href="http://vallartaopina.net/2017/04/24/local/hombre-amenazo-lanzarse-campanario/">Hombre amenazó con lanzarse de campanario</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/236260/">Los universitarios regresan a clases</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/iniciativa-reconocer-trabajares-panificadoras/">Iniciativa para reconocer a trabajadores de panificadoras</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/vallarta-supera-expectativas/">Vallarta supera expectativas</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/instalan-semaforos-cruce-juntas-ixtapa/">Instalan semáforos en cruce Las Juntas-Ixtapa</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/seapal-entrega-dinero-carrera-causa/">Seapal entrega dinero de carrera con causa</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/fideicomiso-turismo-aun-sin-portal-transparencia/">Fideicomiso de Turismo aún sin portal de transparencia</a></li>
			<li><a href="http://vallartaopina.net/2017/04/24/local/236239/">El nuevo alumbrado reforzará también seguridad del destino</a></li>
		
	</ul>
	<div class="clearfix"></div>
</div>
<!-- /NEWS SLIDER -->
    <!-- CONTENT -->
    <div class="content" itemscope="" itemtype="http://schema.org/Product"> 
		<div class="clearfix">
        
		    <!-- Main Side -->
            <div class="main-side single clearfix">            
                            <article class="post post-inner category-51" id="post-236340">
                                            <!-- Title area -->
<div class="top_single_area">
    <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://vallartaopina.net/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/nacional/">Nacional</a></span> &raquo; <span class="current">Ochoa Reza exige a López Obrador renunciar a la política ante video sobre entrega de recursos</span></div><!-- .breadcrumbs -->        <div class="top"></div>                            
    <h1 itemprop="name">Ochoa Reza exige a López Obrador renunciar a la política ante video sobre entrega de recursos</h1>                                
    <div class="meta post-meta">
         		<span class="date_meta">2017-04-24</span>	
	<span class="cat_link_meta"><a class="cat" href="http://vallartaopina.net/nacional/" alt="View all posts in Nacional">Nacional</a></span> 
            </div>   
</div>                                                                                    <div class="top_share"><div class="post_share">
    <div class="social_icon  row_social_inpost"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza.jpg&amp;description=Ochoa+Reza+exige+a+L%C3%B3pez+Obrador+renunciar+a+la+pol%C3%ADtica+ante+video+sobre+entrega+de+recursos" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></a></div></div></div>
                        <div class="clearfix"></div> 
                                    	
                     
                    							<figure class="top_featured_image"><img width="900" height="500" src="http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza.jpg 900w, http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza-300x167.jpg 300w, http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza-767x426.jpg 767w, http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza-1024x569.jpg 1024w, http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza-765x425.jpg 765w, http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza-244x136.jpg 244w" sizes="(max-width: 900px) 100vw, 900px" /></figure>                                    
			                    
                    
                    
                    
                    <p class="titulo" style="text-align: justify;"><strong>México</strong><br />
Notimex</p>
<p class="titulo" style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p class="titulo" style="text-align: justify;">El presidente nacional del PRI, Enrique Ochoa Reza, exigió a Andrés Manuel López Obrador renunciar a la dirigencia nacional de Morena en tanto se realizan las investigaciones sobre un video en el cual la candidata de ese partido a la alcaldía de Las Choapas, Eva Cadena Sandoval, recibe medio millón de pesos presuntamente ilegales.</p>
<p>“Hace una semana, nos aseguraste que si se te comprobaba que recibías dinero ilícito en Veracruz, renunciarías a la política. Ahora, sé congruente y renuncia. Te exijo presentar tu renuncia a la dirigencia del partido Morena, en tanto se realizan las investigaciones sobre estos delitos”, se dirigió Ochoa Reza a López Obrador en un video difundido por el Partido Revolucionario Institucional (PRI).</p>
<p>De acuerdo con el dirigente nacional del PRI, “la historia no es nueva: los sobornos, los paquetes de dinero y las ligas son el actuar de todos los días de López Obrador y de su camarilla”.</p>
<p>Según Ochoa Reza, “Morena es la verdadera mafia del poder; una mafia aceitada por sobornos y cínicamente abanderada por una supuesta honestidad valiente”.</p>
<p>Asimismo, dijo que “a nadie se le olvida cuando su operador y secretario particular, René Bejarano, recibió aquellos millonarios sobornos para López Obrador; o cuando su secretario de finanzas, Gustavo Ponce, fue capturado apostando recursos públicos en las Vegas”.</p>
<p>También recordó cuando hace unos meses, fue detenido un operador de Morena con fajos de dinero en un automóvil en la Ciudad de México.</p>
<p>Ante estos hechos, Ochoa Reza exhortó a las autoridades federales y locales a hacer una investigación a la posible procedencia de recursos del crimen organizado; a las autoridades electorales, investigar el origen del dinero que recibe López Obrador, así como si ese dinero se ha destinado a las campañas de Morena en Veracruz y en el Estado de México.</p>
<p>Sostuvo que el PRI “es congruente con la batalla que estamos librando para extirpar la corrupción en nuestras filas y en toda la clase política nacional”.</p>
<p>El dirigente priista exhortó a los candidatos, militantes y dirigentes del partido Morena, “a hacer una profunda reflexión interna, y a iniciar dentro de su partido el procedimiento estatutario que castigue a López Obrador y a sus cómplices”.</p>
<p>Llamó a la sociedad mexicana “a no dejarse engañar por López Obrador, a darle la espalda a este comprobado corrupto y a darle la espalda a los candidatos de su camarilla. Y a sumarnos todos juntos para combatir la corrupción en nuestro país”.</p>
<p>“Se le cayó la máscara a López Obrador, es responsabilidad de todos los mexicanos honestos exigir que los delitos de López Obrador y de los militantes de Morena no queden en la impunidad”, finalizó.</p>
                                           
                
                </article>

                <div class="clearfix"></div>
                                               
                                    <div class="post_share">
    <div class="social_icon  row_social_inpost"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/04/Ochoa-Reza.jpg&amp;description=Ochoa+Reza+exige+a+L%C3%B3pez+Obrador+renunciar+a+la+pol%C3%ADtica+ante+video+sobre+entrega+de+recursos" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F04%2F24%2Fnacional%2Fochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></a></div></div>  
                
                                                 

                                    <div class="tags">
                        <p></p>
                    </div>
                
                                               

                                                               

            
                
<div id="disqus_thread">
    </div>


			</div>	
            <!-- /Main Side -->  

            <!-- Sidebar -->
            <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
			<div class='adkingprobanner sidebar banner235433'><a href='http://vallartaopina.net/contacto/anunciate-con-nosotros/' target="_blank" data-id='235433'><img src='http://vallartaopina.net/wp-content/uploads/2017/04/ANUNCIATE-BANER-300X150.png' alt='' /></a></div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script><div class='adkingprobanner sidebar banner213029'><a href='http://www.prijalisco.org.mx' target="_blank" data-id='213029'><img src='http://vallartaopina.net/wp-content/uploads/2016/08/300x250pix1.jpg' alt='' /></a></div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script><div id="text-6" class="widget widget_text">			<div class="textwidget"><br/></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><IMG SRC="http://vallartaopina.net/wp-content/uploads/2016/09/CLIMA.jpg" WIDTH=390 HEIGHT=47>
<p>
<!-- www.TuTiempo.net - Ancho:350px - Alto:70px -->
<div id="TT_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED"></script></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-18" class="widget rpwe_widget recent-posts-extended"><div class="title">Editorial</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/24/editorial/ahora-marchar-la-ciencia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/EDITORIAL-13-45x45.jpg" alt="Ahora hay que marchar “por la ciencia”"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/24/editorial/ahora-marchar-la-ciencia/" title="Permalink to Ahora hay que marchar “por la ciencia”" rel="bookmark">Ahora hay que marchar “por la ciencia”</a></h3><time class="rpwe-time published" datetime="2017-04-24T11:15:15+00:00">2017-04-24</time><div class="rpwe-summary">Ayer  fue  día de   marchas   en  muchas  ciudades,  “por la  ciencia”. Quienes  salieron  a  marchar,   protestaron   sobre  todo   por  la negativa   de  Donald Trump  a  reconocer la  existencia  de  un  &hellip;<a href="http://vallartaopina.net/2017/04/24/editorial/ahora-marchar-la-ciencia/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-16" class="widget rpwe_widget recent-posts-extended"><div class="title">¡Hagan Olas!</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/24/columnas/hagan-olas/66-anos-del-campeonato-del-atlas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/HAGAN-OLAS-11-45x45.jpg" alt="66 años hace del campeonato del Atlas"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/24/columnas/hagan-olas/66-anos-del-campeonato-del-atlas/" title="Permalink to 66 años hace del campeonato del Atlas" rel="bookmark">66 años hace del campeonato del Atlas</a></h3><time class="rpwe-time published" datetime="2017-04-24T11:20:30+00:00">2017-04-24</time><div class="rpwe-summary">Por Gregorio González Cabral . Por andar en  chismes  de  policías,  olvidaron   algunos   que   el pasado  sábado  se   cumplieron 66  años  del  único  “Campeonato de   Liga”  que  tiene   el Atlas. &hellip;<a href="http://vallartaopina.net/2017/04/24/columnas/hagan-olas/66-anos-del-campeonato-del-atlas/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-14" class="widget rpwe_widget recent-posts-extended"><div class="title">Ayer Trascendió</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/24/opinion/ayer-trascendio/lo-ayer-trascendio-4-7/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/AT-PORTADA-45x45.jpg" alt="Lo que Ayer Trascendió"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/24/opinion/ayer-trascendio/lo-ayer-trascendio-4-7/" title="Permalink to Lo que Ayer Trascendió" rel="bookmark">Lo que Ayer Trascendió</a></h3><time class="rpwe-time published" datetime="2017-04-24T11:01:34+00:00">2017-04-24</time><div class="rpwe-summary">QUE el sector hotelero y las autoridades de Turismo confirmaron un cierre muy fuerte de vacaciones las vacaciones de Semana Santa &hellip;<a href="http://vallartaopina.net/2017/04/24/opinion/ayer-trascendio/lo-ayer-trascendio-4-7/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-15" class="widget rpwe_widget recent-posts-extended"><div class="title">Quién y Qué</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/03/23/opinion/233766/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/03/QQ-JORGE-45x45.jpg" alt="Quién y Qué"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/03/23/opinion/233766/" title="Permalink to Quién y Qué" rel="bookmark">Quién y Qué</a></h3><time class="rpwe-time published" datetime="2017-03-23T13:04:01+00:00">2017-03-23</time><div class="rpwe-summary">El reconocido escritor, politólogo y especialista en temas internacionales, ofrecerá esta tarde la conferencia titulada México entre 2 fuegos. La cita es a las 6 de la tarde en el &hellip;<a href="http://vallartaopina.net/2017/03/23/opinion/233766/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div class="title">Mirador Turístico</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/20/opinion/calificacion-10-actividad-estructural/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/MIRADOR-1-45x45.jpg" alt="Calificación de 10 en su actividad estructural"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/20/opinion/calificacion-10-actividad-estructural/" title="Permalink to Calificación de 10 en su actividad estructural" rel="bookmark">Calificación de 10 en su actividad estructural</a></h3><time class="rpwe-time published" datetime="2017-04-20T12:10:29+00:00">2017-04-20</time><div class="rpwe-summary">Por Luis Ignacio Zúñiga Bobadilla (*) direccion.vallarta@univa.mx . Respuestas más &hellip;<a href="http://vallartaopina.net/2017/04/20/opinion/calificacion-10-actividad-estructural/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-21" class="widget rpwe_widget recent-posts-extended"><div class="title">En Linea</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/24/opinion/en-linea/leer-para-aprender/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/EN-LÍNEA-15-45x45.jpg" alt="Leer para aprender"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/24/opinion/en-linea/leer-para-aprender/" title="Permalink to Leer para aprender" rel="bookmark">Leer para aprender</a></h3><time class="rpwe-time published" datetime="2017-04-24T12:20:39+00:00">2017-04-24</time><div class="rpwe-summary">Por Humberto Aguilar . Por un futuro mejor para los vallartenses que se educan en nuestras escuelas, es necesario que las autoridades municipales colaboren con programas que mejoren la lectura &hellip;<a href="http://vallartaopina.net/2017/04/24/opinion/en-linea/leer-para-aprender/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-17" class="widget rpwe_widget recent-posts-extended"><div class="title">Tercera Llamada</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/24/opinion/examenes-minuciosos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/LLAMADA-45x45.jpg" alt="Exámenes minuciosos"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/24/opinion/examenes-minuciosos/" title="Permalink to Exámenes minuciosos" rel="bookmark">Exámenes minuciosos</a></h3><time class="rpwe-time published" datetime="2017-04-24T11:39:10+00:00">2017-04-24</time><div class="rpwe-summary">Por María José Zorrilla . Fareed Zackaria, de CNN, entrevista a Steve Ballmer para hablar de la efectividad del gobierno de Estados Unidos con 23 millones 269 mil 407 empleados &hellip;<a href="http://vallartaopina.net/2017/04/24/opinion/examenes-minuciosos/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-26" class="widget rpwe_widget recent-posts-extended"><div class="title">Sin Odio</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/02/24/columnas/funciones-y-funcionarios/" title="Permalink to Funciones y funcionarios" rel="bookmark">Funciones y funcionarios</a></h3><time class="rpwe-time published" datetime="2017-02-24T13:29:52+00:00">2017-02-24</time><div class="rpwe-summary">Por Dr. en derecho Miguel Ángel Rodríguez Herrera . Toda empresa ya sea de gobierno o privada constituye una organización con uno o varios fines determinados y para ello se &hellip;<a href="http://vallartaopina.net/2017/02/24/columnas/funciones-y-funcionarios/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_latest_videopost-2" class="widget video_widget"><div class="title">Video más reciente</div>		
					<figure>
				<div class="pattern"></div>
				<a class="fa fa-play-circle vid_icon" href="http://vallartaopina.net/2017/02/10/nacional/ejercito-pilar-fundamental-construir-una-patria-justa-pena-nieto/"></a><img class="lazyimages" data-src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/EJERCITO-6f4esg3hyojfujsml0todbv7bgtkg73f6nrv0uk7h3e.jpg" width="336" height="220" alt="Ejército, pilar fundamental para construir una patria justa: Peña Nieto" src="http://vallartaopina.net/wp-content/themes/VO16/images/default/noimage_336_220.png" />          	</figure>
          	<h3><a href="http://vallartaopina.net/2017/02/10/nacional/ejercito-pilar-fundamental-construir-una-patria-justa-pena-nieto/">Ejército, pilar fundamental para construir una patria justa: Peña Nieto</a></h3>	
								
	</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><div class="title">Emprendimiento</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/19/opinion/235935/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/EMPRENDIMIENTO-2-45x45.jpg" alt="ACACIA, institución representativa de la ciencia administrativa e investigación"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/19/opinion/235935/" title="Permalink to ACACIA, institución representativa de la ciencia administrativa e investigación" rel="bookmark">ACACIA, institución representativa de la ciencia administrativa e investigación</a></h3><time class="rpwe-time published" datetime="2017-04-19T15:17:06+00:00">2017-04-19</time><div class="rpwe-summary">Por Mtro. Luis Ignacio Zúñiga Bobadilla (*) direccion.vallarta@univa.mx . Para el mundo este bello destino que es Puerto Vallarta no solamente es sol, montaña y playas hermosas, se ha destacado &hellip;<a href="http://vallartaopina.net/2017/04/19/opinion/235935/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-19" class="widget rpwe_widget recent-posts-extended"><div class="title">Vamos por partes</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/19/opinion/a-ver-si-es-cierto/" title="Permalink to A ver si es cierto" rel="bookmark">A ver si es cierto</a></h3><time class="rpwe-time published" datetime="2017-04-19T15:00:24+00:00">2017-04-19</time><div class="rpwe-summary">Por J. Mario R. Fuentes (*) Jose.reyes@univa.mx . Todos los mexicanos estamos conscientes de las detenciones de exgobernadores, lo que dudamos es que regresen el dinero que se llevaron. Peña &hellip;<a href="http://vallartaopina.net/2017/04/19/opinion/a-ver-si-es-cierto/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-22" class="widget rpwe_widget recent-posts-extended"><div class="title">Cualidades Exquisitas</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/19/s-gente-pv/tips-usar-color-rosa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/CUALIDADES-45x45.jpg" alt="Tips para usar el color rosa"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/19/s-gente-pv/tips-usar-color-rosa/" title="Permalink to Tips para usar el color rosa" rel="bookmark">Tips para usar el color rosa</a></h3><time class="rpwe-time published" datetime="2017-04-19T15:33:39+00:00">2017-04-19</time><div class="rpwe-summary">Lo más importante es no saturar el color y analizar el evento, o reunión a la que se asistirá . Por Melissa López Consultora de Imagen . Entender la psicología &hellip;<a href="http://vallartaopina.net/2017/04/19/s-gente-pv/tips-usar-color-rosa/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-23" class="widget rpwe_widget recent-posts-extended"><div class="title">Aprendiendo a vivir </div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/04/21/s-gente-pv/familia-mejor-red-apoyo-alcance/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/04/APRENDIENDO-45x45.jpg" alt="La familia, mejor red de apoyo a tu alcance."></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/04/21/s-gente-pv/familia-mejor-red-apoyo-alcance/" title="Permalink to La familia, mejor red de apoyo a tu alcance." rel="bookmark">La familia, mejor red de apoyo a tu alcance.</a></h3><time class="rpwe-time published" datetime="2017-04-21T12:38:13+00:00">2017-04-21</time><div class="rpwe-summary">La familia debiese ser ese primer recurso con el que contemos para los momentos difíciles. . Mtra. Psic. Hania B. Sosa Contreras . Para cualquier persona, contar con una red &hellip;<a href="http://vallartaopina.net/2017/04/21/s-gente-pv/familia-mejor-red-apoyo-alcance/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>	        
</aside>            <!-- /Sidebar --> 

        </div>
    </div>
    <!-- /CONTENT -->     

<!-- FOOTER -->
<footer id='theme_footer' class="white_style block_foot">
  <div class="container clearfix">
    <div class="left">
				<div class="f_text">© 2014 Grupo Editorial Vallarta Opina</div>
		    </div>
    <div class="right"> </div>
  </div>
</footer>
<!-- FOOTER --> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41812411-1', 'auto');
  ga('send', 'pageview');

</script><span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="fa fa-chevron-up"></i></span>    <div id="search-header-contents-wraper">    
        <div class="search-header-contents">
        	<div class="re_title_inmodal">Search</div>
            <form  role="search" method="get" class="search-form" action="http://vallartaopina.net/">
  <input type="text" name="s" placeholder="Search">
  <button type="submit" class="btnsearch"><i class="fa fa-search"></i></button>
</form>        </div>
    </div>
	<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/vallartaopina.net\/wp-content\/themes\/VO16","fin":"That's all","your_rating":"Your Rating:","nonce":"432a77658d","rating_tabs_id":"b4f59aa4a3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/VO16/js/jquery.totemticker.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"236340 http:\/\/vallartaopina.net\/?p=236340","disqusShortname":"vallartaopina","disqusTitle":"Ochoa Reza exige a L\u00f3pez Obrador renunciar a la pol\u00edtica ante video sobre entrega de recursos","disqusUrl":"http:\/\/vallartaopina.net\/2017\/04\/24\/nacional\/ochoa-reza-exige-lopez-obrador-renunciar-la-politica-ante-video-entrega-recursos\/","options":{"manualSync":false},"postId":"236340"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vallartaopina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
</body>
</html>