<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es-ES"><![endif]-->
<html lang="es-ES">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<!-- feeds & pingback -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vallartaopina.net/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://vallartaopina.net/wp-content/themes/rehub/js/html5shiv.js"></script><![endif]-->	
<title>Inauguran nuevas obras con inversión de 4 mdp &#8211; Vallarta Opina</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Feed" href="http://vallartaopina.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; RSS de los comentarios" href="http://vallartaopina.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Inauguran nuevas obras con inversión de 4 mdp RSS de los comentarios" href="http://vallartaopina.net/2017/07/07/local/inauguran-nuevas-obras-inversion-4-mdp/feed/" />
<meta property="og:site_name" content="Vallarta Opina"/><meta property="og:url" content="http://vallartaopina.net/2017/07/07/local/inauguran-nuevas-obras-inversion-4-mdp/"/><meta property="og:title" content="Inauguran nuevas obras con inversión de 4 mdp"/><meta property="og:type" content="article"/><meta property="og:image" content="http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS.jpg"/><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vallartaopina.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rhstyle-css'  href='http://vallartaopina.net/wp-content/themes/rehub/style.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vallartaopina.net/wp-content/themes/rehub/css/responsive.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rehub_shortcode-css'  href='http://vallartaopina.net/wp-content/themes/rehub/shortcodes/css/css.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vallartaopina.net/wp-content/themes/rehub/vafpress-framework/public/css/vendor/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postviewvar = {"admin_ajax_url":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","post_id":"242964"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/postviews.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://vallartaopina.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vallartaopina.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vallartaopina.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Municipio, imposibilitado para infraccionar los autos de Uber' href='http://vallartaopina.net/2017/07/07/local/municipio-imposibilitado-infraccionar-los-autos-uber/' />
<link rel='next' title='Garantizar la seguridad, prioritario para Vallarta' href='http://vallartaopina.net/2017/07/07/local/garantizar-la-seguridad-prioritario-vallarta/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://vallartaopina.net/2017/07/07/local/inauguran-nuevas-obras-inversion-4-mdp/" />
<link rel='shortlink' href='http://vallartaopina.net/?p=242964' />
<link rel="alternate" type="application/json+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&#038;format=xml" />
<style type="text/css">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</style><link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-45x45.png" sizes="32x32" />
<link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" />
<meta name="msapplication-TileImage" content="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-242964 single-format-standard rh-boxed-container">
<body class="post-template-default single single-post postid-242964 single-format-standard rh-boxed-container">
<div><a href="http://www.macstoreonline.com.mx/index.cfm/index.cfm/" target="_blank"><div style="text-align:center;" ><img src="http://vallartaopina.net/wp-content/uploads/2017/04/980x60-mantenimiento.png" width="980" height="70" /></a></div>
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
    <header id="main_header" class="white_style">
        <div class="header_wrap">
              
                <!-- top -->  
                <div class="header_top_wrap white_style">
                    <div class="rh-container">
                        <div class="header-top clearfix">    
                                                            <div class="top-nav"><i class="fa fa-caret-down re-top-menu-collapse"></i><ul id="menu-home-principal" class="menu"><li id="menu-item-237332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237332"><a href="http://vallartaopina.net/contacto/">Contacto</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213799"><a href="http://vallartaopina.net/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
</ul></div>                                                        <div class="top-social"> 
                                            
                       			                                 		<div class="social_icon small_i">
		

					<a href="https://www.facebook.com/VallartaOpina" class="fb" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
			

					<a href="https://twitter.com/Vallarta_Opina" class="tw" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
		
		
		
			

		
					
		
		
		
		
		
			

																				

	</div>

  
                               	        
                                                                                            </div>
                        </div>
                    </div>
                </div>
                <!-- /top --> 
                        <!-- Logo section -->
            <div class="logo_section_wrap">
                <div class="rh-container">
                    <div class="logo-section header_second_style clearfix">
                        <div class="logo">
                      		                      			<a href="http://vallartaopina.net" class="logo_image"><img src="http://vallartaopina.net/wp-content/uploads/2017/04/logo-web.png" alt="Vallarta Opina" height="" width="" /></a>
                      		       
                        </div>
                           

    <!-- /Pingüino -->  



	<div style="float: right;">



		<a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/"><img src="http://vallartaopina.net/wp-content/uploads/2017/06/Anúnciate-con-nosotros.png"></a>



	</div>



    <!-- /Pingüino --> 
						
                                                                         
                                                 
                    </div>
                </div>
            </div>
            <!-- /Logo section -->  
            <!-- Main Navigation -->
            <div class="main-nav dark_style">  
                <div class="rh-container"> 
                    <nav class="top_menu"><ul id="menu-secciones-home" class="menu"><li id="menu-item-213805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://vallartaopina.net" class="menu-item-one-line">Inicio</a></li>
<li id="menu-item-167662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vallartaopina.net/secciones/local/ciudad/" class="menu-item-one-line">Ciudad</a></li>
<li id="menu-item-167663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/jalisco/" class="menu-item-one-line">Jalisco</a></li>
<li id="menu-item-220568" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/nacional/" class="menu-item-one-line">NACIONAL</a></li>
<li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/internacionales/" class="menu-item-one-line">INTERNACIONALES</a></li>
<li id="menu-item-220191" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/deportes/" class="menu-item-one-line">Deportes</a></li>
<li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/secciones/s-gente-pv/" class="menu-item-one-line">Gente PV</a>
<ul  class="sub-menu">
	<li id="menu-item-124417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/aprendiendo-a-vivir/" class="menu-item-one-line">Aprendiendo a Vivir</a></li>
	<li id="menu-item-124418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/atar-la-rata/" class="menu-item-one-line">Atar la rata</a></li>
	<li id="menu-item-124419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/aventuras-de-un-pintor/" class="menu-item-one-line">Aventuras de un pintor</a></li>
	<li id="menu-item-124421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/cartelera-escenica/" class="menu-item-one-line">Cartelera Escénica</a></li>
	<li id="menu-item-124423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/consejos-de-una-abuelita-moderna/" class="menu-item-one-line">Consejos de una abuelita moderna</a></li>
	<li id="menu-item-124424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/cualidades-exquisitas/" class="menu-item-one-line">Cualidades Exquisitas</a></li>
	<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/de-fogones-y-marmitas/" class="menu-item-one-line">De fogones y marmitas</a></li>
	<li id="menu-item-124458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/el-cajon-de-sastre/" class="menu-item-one-line">El cajón de sastre</a></li>
	<li id="menu-item-124429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/el-grito/" class="menu-item-one-line">El Grito</a></li>
	<li id="menu-item-124430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/gracias-garcia/" class="menu-item-one-line">Gracias García</a></li>
	<li id="menu-item-124434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/hombre-de-bien/" class="menu-item-one-line">Hombre de Bien</a></li>
	<li id="menu-item-124437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/marcando-tendencias/" class="menu-item-one-line">Marcando Tendencias</a></li>
	<li id="menu-item-124439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/nutricion-sana/" class="menu-item-one-line">Nutrición Sana</a></li>
	<li id="menu-item-124441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/plumazos/" class="menu-item-one-line">Plumazos</a></li>
	<li id="menu-item-124442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/psicosintesis/" class="menu-item-one-line">Psicosíntesis</a></li>
	<li id="menu-item-124443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/temas-del-corazon/" class="menu-item-one-line">Temas del Corazón</a></li>
	<li id="menu-item-124444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/toma-control/" class="menu-item-one-line">Toma Control</a></li>
	<li id="menu-item-124455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/red-interna/" class="menu-item-one-line">Red Interna</a></li>
	<li id="menu-item-172821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/s-gente-pv/ser-vallatense/" class="menu-item-one-line">Ser Vallartense</a></li>
</ul>
</li>
<li id="menu-item-122390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" class="menu-item-one-line">Ayer Trascendió</a></li>
<li id="menu-item-167664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/secciones/columnas/" class="menu-item-one-line">Columnas</a>
<ul  class="sub-menu">
	<li id="menu-item-124409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/a-capricho/" class="menu-item-one-line">A Capricho</a></li>
	<li id="menu-item-124410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/desde-la-pelea/" class="menu-item-one-line">Desde la pelea</a></li>
	<li id="menu-item-124411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/desde-mi-balcon/" class="menu-item-one-line">Desde mi balcón</a></li>
	<li id="menu-item-124412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/disertaciones/" class="menu-item-one-line">Disertaciones</a></li>
	<li id="menu-item-124413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/entre-piales-y-manganas/" class="menu-item-one-line">Entre Piales y Manganas</a></li>
	<li id="menu-item-124414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/epigrama/" class="menu-item-one-line">Epigrama</a></li>
	<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/la-camara-de-santini/" class="menu-item-one-line">La cámara de Santini</a></li>
	<li id="menu-item-124416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/la-mirada-incomoda/" class="menu-item-one-line">La mirada incómoda</a></li>
	<li id="menu-item-124453" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/partida-de-domino/" class="menu-item-one-line">Partida de&#8230; domino</a></li>
	<li id="menu-item-124454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/protagonistas-de-la-escritura/" class="menu-item-one-line">PROTAGONISTAS DE LA ESCRITURA</a></li>
	<li id="menu-item-124456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/sin-odio/" class="menu-item-one-line">Sin Odio</a></li>
	<li id="menu-item-124457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/hagan-olas/" class="menu-item-one-line">Hagan Olas</a></li>
</ul>
</li>
<li id="menu-item-167665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/secciones/opinion/" class="menu-item-one-line">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-124445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/ayer-trascendio/" class="menu-item-one-line">Ayer trascendió</a></li>
	<li id="menu-item-124446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/emprendimiento/" class="menu-item-one-line">Emprendimiento</a></li>
	<li id="menu-item-124447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/en-linea/" class="menu-item-one-line">En linea</a></li>
	<li id="menu-item-124448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/orbita-politica/" class="menu-item-one-line">Órbita Política</a></li>
	<li id="menu-item-124449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/quien-y-que/" class="menu-item-one-line">Quién y Qué</a></li>
	<li id="menu-item-124450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/tercera-llamada/" class="menu-item-one-line">Tercera llamada</a></li>
	<li id="menu-item-124451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/vamos-por-partes/" class="menu-item-one-line">Vamos por partes</a></li>
	<li id="menu-item-124452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/columnas/perspectiva-turistica-columnas/" class="menu-item-one-line">Perspectiva Turística</a></li>
	<li id="menu-item-213807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/secciones/opinion/el-lago-de-tos-cano/" class="menu-item-one-line">El Lago de Tos-Cano</a></li>
</ul>
</li>
</ul></nav>                    <div class="responsive_nav_wrap">
                    </div>
                    <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="http://vallartaopina.net/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="fa fa-search"></i></button>
</form>
</div>
                </div>
            </div>
            <!-- /Main Navigation -->

        </div>  
    </header>
        <!-- NEWS SLIDER -->
<div class="rh-container">
	<div class="top_theme">
		<h5><strong>Vallarta hoy: </strong></h5>
		<div class="scrollers"> <span class="scroller down"></span> <span class="scroller up"></span> </div>
		<ul id="vertical-ticker">
					<li><a href="http://vallartaopina.net/2017/07/07/local/origen-pluvial-40-las-aguas-saneadas/">De origen pluvial, 40% de las aguas saneadas</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/noche-dorada-la-presea-vallarta-opina/">Noche dorada de la Presea Vallarta Opina</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/las-colonias-la-mayor-demanda-la-seguridad/">En las colonias la mayor demanda es la seguridad</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/mal-procedimiento-obliga-al-municipio-pagar-22-mdp/">Mal procedimiento obliga al municipio pagar 22 mdp</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/garantizar-la-seguridad-prioritario-vallarta/">Garantizar la seguridad, prioritario para Vallarta</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/inauguran-nuevas-obras-inversion-4-mdp/">Inauguran nuevas obras con inversión de 4 mdp</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/municipio-imposibilitado-infraccionar-los-autos-uber/">Municipio, imposibilitado para infraccionar los autos de Uber</a></li>
					<li><a href="http://vallartaopina.net/2017/07/07/local/puerto-vallarta-llega-planeadores-bodas/">Puerto Vallarta llega a planeadores de bodas</a></li>
			
		</ul>
		<div class="clearfix"></div>
	</div>
</div>
<!-- /NEWS SLIDER -->
    

    <!-- CONTENT -->
<div class="rh-container"> 
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix">            
                            <article class="post post-inner category-66" id="post-242964">               
                    <!-- Title area -->
                    <div class="rh_post_layout_metabig">
                        <div class="title_single_area">
                                                        <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://vallartaopina.net/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/secciones/local/">Local</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/secciones/local/ciudad/">Ciudad</a></span> &raquo; <span class="current">Inauguran nuevas obras con inversión de 4 mdp</span></div><!-- .breadcrumbs --> 
                            <div class="rh-cat-list-title"><style scoped>.rh-cat-label-title.rh-cat-66{background-color:#ffffff; color:#fff}</style><a class="rh-cat-label-title rh-cat-66" href="http://vallartaopina.net/secciones/local/ciudad/" title="View all posts in Ciudad">Ciudad</a><a class="rh-cat-label-title rh-cat-9" href="http://vallartaopina.net/secciones/local/" title="View all posts in Local">Local</a></div>                        
                            <h1>Inauguran nuevas obras con inversión de 4 mdp</h1>                                                           
                            <div class="meta post-meta-big">
                                		<div class="floatleft mr15">
						<span class="floatleft authortimemeta">
													<div class="date_time_post">2017-07-07</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>3</strong> Views</span>
				
						
		</div>	
	 
                            </div> 
                                                            <div class="top_share">
                                    <div class="post_share">
    <div class="social_icon  row_social_inpost"><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&text=Inauguran+nuevas+obras+con+inversi%C3%B3n+de+4+mdp" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS.jpg&amp;description=Inauguran+nuevas+obras+con+inversi%C3%B3n+de+4+mdp" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div></div>                                </div>
                                <div class="clearfix"></div> 
                               
                                                       
                        </div>
                    </div>
                                             
                        									<figure class="top_featured_image"><img width="900" height="600" src="http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS.jpg 900w, http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS-300x200.jpg 300w, http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS-768x512.jpg 768w, http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS-1024x683.jpg 1024w, http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS-788x525.jpg 788w" sizes="(max-width: 900px) 100vw, 900px" /></figure>   
						                        
                                
                    
                    <h5 style="text-align: center;">Junto con vecinos, Arturo Dávalos inauguró las obras.</h5>
<hr />
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<ul style="text-align: justify;">
<li> El alcalde entregó una ampliación de electrificación y un puente peatonal.</li>
</ul>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>Por Gerardo González</strong><br />
Puerto Vallarta</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;">Con más de 100 obras a lo largo de todo el municipio, el gobierno municipal en forma paulatina reduce la brecha entre el Puerto Vallarta turístico y las colonias donde viven los trabajadores, manifestó el alcalde Arturo Dávalos Peña, al inaugurar una ampliación de electrificación y un puente peatonal en colonias de la agencia Las Mojoneras, con una inversión cercana a los 4 millones de pesos.</p>
<p style="text-align: justify;">El presidente municipal destacó el liderazgo que asumen algunos vecinos, encabezando la petición de los servicios públicos ante las autoridades; “los felicitamos porque los líderes así son, siempre buscan el bien común, que todos vivan mejor, luchan y no quitan el dedo del renglón”.</p>
<p style="text-align: justify;">En la ampliación de electrificación en la colonia Valle Dorado se invirtieron 3 millones 642 mil 380.86 pesos del Fondo de Aportación para la Infraestructura Social 2016, la cual comprende cerca de diez manzanas.</p>
<p style="text-align: justify;">Fueron instalados 20 postes de concreto y material diverso para conectar las viviendas al suministro eléctrico, como son 3 mil 400 metros de cable de diferentes calibres, y también infraestructura para el alumbrado público, incluyendo 23 luminarias y un transformador, todo ello para beneficio de aproximadamente tres mil habitantes.</p>
<p style="text-align: justify;">El señor Óscar García, presidente de la colonia, agradeció que el equipo que preside Arturo Dávalos respondió a la persistencia de los vecinos “en la búsqueda del beneficio común”. Recordó que cuando se asentó en ese lugar, hace cerca de 16 años, junto con otros vecinos compraron un generador y de la misma forma más familias se sumaron a la colonia. “Pasó mucho tiempo, hicimos la petición formal y ya logramos este beneficio, esta obra es algo maravilloso, que se suma al drenaje y agua potable. Ahora soñamos con tener calles pavimentadas”.</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>PUENTE PEATONAL EN LAS CAÑADAS</strong></p>
<p style="text-align: justify;">Antes, el primer edil inauguró la construcción del puente peatonal “Correcaminos” de la colonia Campestre Las Cañadas, el cual dará solución a un problema que se presenta en cada temporada de lluvias por el crecimiento del arroyo.</p>
<p style="text-align: justify;">Tiene más de 61 metros cuadrados, se hicieron 83 metros cúbicos de mampostería de piedra, una estructura metálica y losa de acero de mil 663 kilogramos, banqueta de 10 centímetros de espesor y rampas. Se invirtieron poco más de 300 mil pesos también del Fondo de Aportación para la Infraestructura Social 2016, en beneficio de cerca de 600 personas.</p>
<p style="text-align: justify;">El joven Martín Legorreta, a nombre de los vecinos agradeció al alcalde la realización de esta obra “que nos hacía falta desde hace muchos años, los niños que van a la escuela cuando crecía el arroyo tenían que quitarse los zapatos y atravesar descalzos. Esta obra que nos entrega el presidente Arturo Dávalos nos beneficia a todos los habitantes de la colonia”, indicó.</p>
<p style="text-align: justify;">El alcalde estuvo acompañado por el secretario general, Víctor Bernal Vargas; los regidores Magaly Fregoso y Eduardo Martínez; los directores de Desarrollo Social, Diego Franco; Obras Públicas, Óscar Castellón, y Servicios Públicos, Rodolfo Domínguez; el agente municipal, Luis Grano, además de cientos de vecinos beneficiados.</p>

                        
       
	
                </article>
                <div class="clearfix"></div>
                
    <div class="post_share">
    <div class="social_icon  row_social_inpost"><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&text=Inauguran+nuevas+obras+con+inversi%C3%B3n+de+4+mdp" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS.jpg&amp;description=Inauguran+nuevas+obras+con+inversi%C3%B3n+de+4+mdp" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div></div>  

                 

    <div class="tags">
        <p></p>
    </div>

               

                      
                        <div id="comments" class="clearfix">
</div>        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
			<div id="text-10" class="widget widget_text">			<div class="textwidget"><p><img src="http://vallartaopina.net/wp-content/uploads/2017/06/CLIMA-03.jpg" width="390" height="59" /></p>
<p><!-- www.TuTiempo.net - Ancho:350px - Alto:70px --></p>
<div id="TT_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED">Pronóstico de Tutiempo.net</div>
<p><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED"></script></p>
</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-28" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/editorial/" title="Editorial">Editorial</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/07/editorial/ahora-le-va-trump/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/EDITORIAL-3-45x45.jpg" alt="Y ahora ¿qué le va a hacer Trump?"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/07/editorial/ahora-le-va-trump/" title="Permalink to Y ahora ¿qué le va a hacer Trump?" rel="bookmark">Y ahora ¿qué le va a hacer Trump?</a></h3><time class="rpwe-time published" datetime="2017-07-07T14:01:12+00:00">2017-07-07</time><div class="rpwe-summary">Peña Nieto anda  en la   reunión del  “G-20” en  Hamburgo, Alemania. Además   de  participar  en  las  reuniones  generales,  anunciaron  que  ha  de  reunirse, aparte,  con  los  mandatarios de:  Canadá,  España,  &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-38" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/columnas/hagan-olas/" title="¡Hagan Olas!">¡Hagan Olas!</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/07/columnas/hagan-olas/quienes-no-la-traigan-moverse/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/OLAS-3-45x45.jpg" alt="Quienes no la traigan, a moverse"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/07/columnas/hagan-olas/quienes-no-la-traigan-moverse/" title="Permalink to Quienes no la traigan, a moverse" rel="bookmark">Quienes no la traigan, a moverse</a></h3><time class="rpwe-time published" datetime="2017-07-07T16:25:10+00:00">2017-07-07</time><div class="rpwe-summary">Por Gregorio González Cabral . A pocos,  muy  pocos, les preguntan  respecto  al  sucesor  en la   Presidencia  de  la  República. A  ninguno  de esos pocos  le  escuchan, porque   antes  de &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-29" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" title="Ayer Trascendió">Ayer Trascendió</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/07/opinion/ayer-trascendio/ayer-trascendio-516/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/AYER-FB-4-45x45.jpg" alt="Ayer Trascendió"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/07/opinion/ayer-trascendio/ayer-trascendio-516/" title="Permalink to Ayer Trascendió" rel="bookmark">Ayer Trascendió</a></h3><time class="rpwe-time published" datetime="2017-07-07T14:49:11+00:00">2017-07-07</time><div class="rpwe-summary">QUE Puerto Vallarta cerró el mes de junio con turismo, dinero y una ocupación cercana al 70 por ciento. La llamada temporada baja de mayo y junio no lo fue &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-30" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/mirador-turistico/" title="Mirador Turístico">Mirador Turístico</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/06/opinion/puerto-vallarta-reune-condiciones-necesarias-superar-problemas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/MIRADOR-45x45.jpg" alt="Puerto Vallarta reúne condiciones necesarias para superar problemas"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/06/opinion/puerto-vallarta-reune-condiciones-necesarias-superar-problemas/" title="Permalink to Puerto Vallarta reúne condiciones necesarias para superar problemas" rel="bookmark">Puerto Vallarta reúne condiciones necesarias para superar problemas</a></h3><time class="rpwe-time published" datetime="2017-07-06T12:52:44+00:00">2017-07-06</time><div class="rpwe-summary">Por Mtro. Luis I. Zúñiga Bobadilla (*) direccion.vallarta@univa.mx . Una de las prioridades para Puerto Vallarta es mantener sus servicios turísticos en el más alto estándar de calidad, es la &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-31" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/en-linea/" title="En Línea">En Línea</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/07/opinion/en-linea/empiece-la-fiesta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/EN-LINEA-45x45.jpg" alt="Que empiece la fiesta"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/07/opinion/en-linea/empiece-la-fiesta/" title="Permalink to Que empiece la fiesta" rel="bookmark">Que empiece la fiesta</a></h3><time class="rpwe-time published" datetime="2017-07-07T16:25:03+00:00">2017-07-07</time><div class="rpwe-summary">TOROS DE LIDIA…en el callejón de la pamplonada. . Por Humberto Aguilar . En punto de las doce del día estalló en el cielo de Pamplona un cohete que salió &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_facebook_widget-2" class="widget facebook_widget"><div class="title">En Facebook</div>	
		<div class="facebook-box">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/VallartaOpina&amp;width=270&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:250px;" allowTransparency="true"></iframe>
		</div>	
	</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-32" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/emprendimiento/" title="Emprendimiento">Emprendimiento</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/05/opinion/apoyo-e-impulso-los-jovenes-talentosos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/EMPRENDIMIENTO-45x45.jpg" alt="Todo el apoyo e impulso a los jóvenes talentosos"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/05/opinion/apoyo-e-impulso-los-jovenes-talentosos/" title="Permalink to Todo el apoyo e impulso a los jóvenes talentosos" rel="bookmark">Todo el apoyo e impulso a los jóvenes talentosos</a></h3><time class="rpwe-time published" datetime="2017-07-05T14:01:45+00:00">2017-07-05</time><div class="rpwe-summary">Por Luis Ignacio Zúñiga Bobadilla (*) direccion.vallarta@univa.mx . Se dice fácil, no creo que haya sido así para los jóvenes mexicanos que obtuvieron dos medallas de oro, una de plata &hellip;<a href="http://vallartaopina.net/2017/07/05/opinion/apoyo-e-impulso-los-jovenes-talentosos/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-33" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/quien-y-que/" title="Quién y Qué">Quién y Qué</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/06/12/opinion/quien-y-que-7/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/06/QYQ-HUGO-45x45.jpg" alt="Quién y Qué"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/06/12/opinion/quien-y-que-7/" title="Permalink to Quién y Qué" rel="bookmark">Quién y Qué</a></h3><time class="rpwe-time published" datetime="2017-06-12T13:49:41+00:00">2017-06-12</time><div class="rpwe-summary">HUGO GUTIÉRREZ Vega y su esposa Lucinda Ruiz, quien falleció ayer en la ciudad de México. . MURIÓ AYER LUCINDA RUIZ VIUDA DE HUGO GUTIÉRREZ VEGA QUE iniciamos la semana &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-41" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/columnas/impresiones/" title="Impresiones">Impresiones</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/06/columnas/viajero-o-turista/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/IMPRESIONES-45x45.jpg" alt="Viajero o turista"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/06/columnas/viajero-o-turista/" title="Permalink to Viajero o turista" rel="bookmark">Viajero o turista</a></h3><time class="rpwe-time published" datetime="2017-07-06T12:36:14+00:00">2017-07-06</time><div class="rpwe-summary">“Sorprenderse, extrañarse, es comenzar a entender” &#8211; Ortega y Gasset. . Por Héctor Pérez García (*) Sibarita01@gmail.com . Aunque técnicamente un viajero es un turista, un turista no necesariamente se &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-34" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" title="Cualidades Exquisitas">Cualidades Exquisitas</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/05/s-gente-pv/consejos-cuidado-la-imagen-las-manos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/cualidades-45x45.jpg" alt="Consejos para el cuidado y la imagen de las manos"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/05/s-gente-pv/consejos-cuidado-la-imagen-las-manos/" title="Permalink to Consejos para el cuidado y la imagen de las manos" rel="bookmark">Consejos para el cuidado y la imagen de las manos</a></h3><time class="rpwe-time published" datetime="2017-07-05T13:43:45+00:00">2017-07-05</time><div class="rpwe-summary">Las manos hacen y expresan tanto, es una de las partes del cuerpo que más se observa por las personas, y en ocasiones no se presta atención a su cuidado &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-35" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" title="Aprendiendo a Vivir">Aprendiendo a Vivir</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/04/s-gente-pv/que-es-el-enojo-3/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/07/01-5-45x45.jpg" alt="¿Qué es el enojo?"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/04/s-gente-pv/que-es-el-enojo-3/" title="Permalink to ¿Qué es el enojo?" rel="bookmark">¿Qué es el enojo?</a></h3><time class="rpwe-time published" datetime="2017-07-04T12:24:37+00:00">2017-07-04</time><div class="rpwe-summary">Cuántas veces nos hemos encontrado con personas que se enojan por todo y contra todo. . Por Livier Nazareth Licenciada en psicología . El enojo se muestra en diversos grados &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-36" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/salud/" title="Salud">Salud</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/05/31/salud/mexico-14-9-millones-personas-fumadoras-salud/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/05/FUMADORES-45x45.jpg" alt="En México hay 14.9 millones de personas fumadoras: Salud"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/05/31/salud/mexico-14-9-millones-personas-fumadoras-salud/" title="Permalink to En México hay 14.9 millones de personas fumadoras: Salud" rel="bookmark">En México hay 14.9 millones de personas fumadoras: Salud</a></h3><time class="rpwe-time published" datetime="2017-05-31T18:26:49+00:00">2017-05-31</time><div class="rpwe-summary">México Notimex . La Encuesta Nacional del Consumo de Drogas, Alcohol y Tabaco 2016-2017 reveló que en México hay 14.9 &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/05/11/salud/embarazo-triplica-riesgo-padecer-varices-afirman-especialistas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/05/VÁRICES-EMBARAZO-45x45.jpg" alt="Embarazo triplica riesgo de padecer várices, afirman especialistas"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/05/11/salud/embarazo-triplica-riesgo-padecer-varices-afirman-especialistas/" title="Permalink to Embarazo triplica riesgo de padecer várices, afirman especialistas" rel="bookmark">Embarazo triplica riesgo de padecer várices, afirman especialistas</a></h3><time class="rpwe-time published" datetime="2017-05-11T16:40:31+00:00">2017-05-11</time><div class="rpwe-summary">México Notimex . Las mujeres embarazadas tienen tres veces más riesgo de padecer várices, debido a que durante el primer &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/05/11/salud/nueve-diez-personas-lupus-mujeres-imss/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/05/LUPUS-45x45.jpg" alt="Nueve de cada diez personas con lupus son mujeres: IMSS"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/05/11/salud/nueve-diez-personas-lupus-mujeres-imss/" title="Permalink to Nueve de cada diez personas con lupus son mujeres: IMSS" rel="bookmark">Nueve de cada diez personas con lupus son mujeres: IMSS</a></h3><time class="rpwe-time published" datetime="2017-05-11T14:18:34+00:00">2017-05-11</time><div class="rpwe-summary">Ciudad Juárez Notimex . El lupus es una enfermedad incurable, pero su detección precoz y su diagnóstico son clave para &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-39" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/el-lago-de-tos-cano/" title="El Lago de Tos-Cano">El Lago de Tos-Cano</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/07/07/opinion/lago-tos-cano-21/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/Toscano-45x45.jpg" alt="El Lago de Tos-Cano"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/07/07/opinion/lago-tos-cano-21/" title="Permalink to El Lago de Tos-Cano" rel="bookmark">El Lago de Tos-Cano</a></h3><time class="rpwe-time published" datetime="2017-07-07T14:01:08+00:00">2017-07-07</time><div class="rpwe-summary">Es muy justo el homenaje, después de tan largo viaje. Don Héctor Pérez García es maestro y diletante, enseñó a generaciones y es de la cocina amante; su amor por &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_latest_videopost-3" class="widget video_widget"><div class="title">Vallarta Opina TV</div>		
					<figure>
				<div class="pattern"></div>
				<a class="fa fa-play-circle vid_icon" href="http://vallartaopina.net/2017/06/17/local/isabel-la-vallartense-centenari-trajo-los-tacos-canasta-puerto/"></a><img class="lazyimages" data-src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/chavelita-6gtui2wzba7ybmtgrxu6vw5m8c17rfin5tp91bzrdxm.jpg" width="336" height="220" alt="Isabel, la vallartense centenaria que trajo los tacos de canasta al puerto" src="http://vallartaopina.net/wp-content/themes/rehub/images/default/noimage_336_220.png" />          	</figure>
          	<h3><a href="http://vallartaopina.net/2017/06/17/local/isabel-la-vallartense-centenari-trajo-los-tacos-canasta-puerto/">Isabel, la vallartense centenaria que trajo los tacos de canasta al puerto</a></h3>	
								
	</div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				<footer id='theme_footer' class="white_style">
		<div class="rh-container clearfix">
			<div class="footer_most_bottom">
				<div class="f_text">
											<span class="f_text_span">© 2014 Grupo Editorial Vallarta Opina</span>
											
				</div>		
			</div>
		</div>
	</footer>
	<!-- FOOTER -->
</div><!-- Outer End -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41812411-1', 'auto');
  ga('send', 'pageview');

</script><span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="fa fa-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&text=Inauguran+nuevas+obras+con+inversi%C3%B3n+de+4+mdp" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/07/OBRAS.jpg&amp;description=Inauguran+nuevas+obras+con+inversi%C3%B3n+de+4+mdp" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F07%2F07%2Flocal%2Finauguran-nuevas-obras-inversion-4-mdp%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div>	</div>
     

      

           

	<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/vallartaopina.net\/wp-content\/themes\/rehub","fin":"That's all","your_rating":"Your Rating:","nonce":"186a497b5a","hotnonce":"243582327f","rating_tabs_id":"4a47b066ca","max_temp":"10","min_temp":"-10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/custom.js?ver=6.9'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/jquery.totemticker.js?ver=4.8'></script>
</body>
</html>