<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<!-- feeds & pingback -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vallartaopina.net/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://vallartaopina.net/wp-content/themes/rehub/js/html5shiv.js"></script><![endif]-->	
<title>No perderlas de vista - Vallarta Opina</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://vallartaopina.net/2017/10/20/opinion/en-linea/no-perderlas-vista/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No perderlas de vista - Vallarta Opina" />
<meta property="og:description" content="Elisa Ramírez. Por Humberto Aguilar . Definitivamente a la mujer no la debemos perder de vista. Los hombres, los empresarios, los políticos sean hombres o sean mujeres deben tener presente en el centro de su mente que a la mujer no se le debe perder de vista. Una brevísima historia les cuento de un feliz &hellip;" />
<meta property="og:url" content="http://vallartaopina.net/2017/10/20/opinion/en-linea/no-perderlas-vista/" />
<meta property="og:site_name" content="Vallarta Opina" />
<meta property="article:publisher" content="https://www.facebook.com/VallartaOpina" />
<meta property="article:section" content="En linea" />
<meta property="article:published_time" content="2017-10-20T03:57:35-05:00" />
<meta property="og:image" content="http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elisa Ramírez. Por Humberto Aguilar . Definitivamente a la mujer no la debemos perder de vista. Los hombres, los empresarios, los políticos sean hombres o sean mujeres deben tener presente en el centro de su mente que a la mujer no se le debe perder de vista. Una brevísima historia les cuento de un feliz [&hellip;]" />
<meta name="twitter:title" content="No perderlas de vista - Vallarta Opina" />
<meta name="twitter:site" content="@vallarta_opina" />
<meta name="twitter:image" content="http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg" />
<meta name="twitter:creator" content="@vallarta_opina" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Feed" href="http://vallartaopina.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; RSS de los comentarios" href="http://vallartaopina.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; No perderlas de vista RSS de los comentarios" href="http://vallartaopina.net/2017/10/20/opinion/en-linea/no-perderlas-vista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vallartaopina.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://vallartaopina.net/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='http://vallartaopina.net/wp-content/themes/rehub/style.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vallartaopina.net/wp-content/themes/rehub/css/responsive.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rehub_shortcode-css'  href='http://vallartaopina.net/wp-content/themes/rehub/shortcodes/css/css.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vallartaopina.net/wp-content/themes/rehub/vafpress-framework/public/css/vendor/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","ajaxnonce":"b85efc32f9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postviewvar = {"admin_ajax_url":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","post_id":"254094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/postviews.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://vallartaopina.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vallartaopina.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vallartaopina.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://vallartaopina.net/?p=254094' />
<link rel="alternate" type="application/json+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <style type="text/css">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</style><link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-45x45.png" sizes="32x32" />
<link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" />
<meta name="msapplication-TileImage" content="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-254094 single-format-standard rh-boxed-container">
<body class="post-template-default single single-post postid-254094 single-format-standard rh-boxed-container">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
    <header id="main_header" class="white_style">
        <div class="header_wrap">
              
                <!-- top -->  
                <div class="header_top_wrap white_style">
                    <div class="rh-container">
                        <div class="header-top clearfix">    
                                                            <div class="top-nav"><i class="fa fa-caret-down re-top-menu-collapse"></i><ul id="menu-home-principal" class="menu"><li id="menu-item-237332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237332"><a href="http://vallartaopina.net/contacto/">Contacto</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213799"><a href="http://vallartaopina.net/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
</ul></div>                                                        <div class="top-social"> 
                                            
                       			                                 		<div class="social_icon small_i">
		

					<a href="https://www.facebook.com/VallartaOpina" class="fb" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
			

					<a href="https://twitter.com/Vallarta_Opina" class="tw" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
		
		
		
			

		
					
		
		
		
		
		
			

																				

	</div>

  
                               	        
                                                                                            </div>
                        </div>
                    </div>
                </div>
                <!-- /top --> 
                        <!-- Logo section -->
            <div class="logo_section_wrap">
                <div class="rh-container">
                    <div class="logo-section header_second_style clearfix">
                        <div class="logo">
                      		                      			<a href="http://vallartaopina.net" class="logo_image"><img src="http://vallartaopina.net/wp-content/uploads/2017/04/logo-web.png" alt="Vallarta Opina" height="" width="" /></a>
                      		       
                        </div>
                           

    <!-- /Pingüino -->  



	<div style="float: right;">



		<a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/"><img src="http://vallartaopina.net/wp-content/uploads/2017/06/Anúnciate-con-nosotros.png"></a>



	</div>



    <!-- /Pingüino --> 
						
                                                                         
                                                 
                    </div>
                </div>
            </div>
            <!-- /Logo section -->  
            <!-- Main Navigation -->
            <div class="main-nav dark_style">  
                <div class="rh-container"> 
                    <nav class="top_menu"><ul id="menu-secciones-home" class="menu"><li id="menu-item-213805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://vallartaopina.net" class="menu-item-one-line">Inicio</a></li>
<li id="menu-item-167662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/local/ciudad/" class="menu-item-one-line">Ciudad</a></li>
<li id="menu-item-167663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/jalisco/" class="menu-item-one-line">Jalisco</a></li>
<li id="menu-item-220568" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/nacional/" class="menu-item-one-line">NACIONAL</a></li>
<li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/internacionales/" class="menu-item-one-line">INTERNACIONALES</a></li>
<li id="menu-item-220191" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/deportes/" class="menu-item-one-line">Deportes</a></li>
<li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/s-gente-pv/" class="menu-item-one-line">Gente PV</a>
<ul  class="sub-menu">
	<li id="menu-item-124417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" class="menu-item-one-line">Aprendiendo a Vivir</a></li>
	<li id="menu-item-124418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/atar-la-rata/" class="menu-item-one-line">Atar la rata</a></li>
	<li id="menu-item-124419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aventuras-de-un-pintor/" class="menu-item-one-line">Aventuras de un pintor</a></li>
	<li id="menu-item-124421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cartelera-escenica/" class="menu-item-one-line">Cartelera Escénica</a></li>
	<li id="menu-item-124423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/consejos-de-una-abuelita-moderna/" class="menu-item-one-line">Consejos de una abuelita moderna</a></li>
	<li id="menu-item-124424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" class="menu-item-one-line">Cualidades Exquisitas</a></li>
	<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/de-fogones-y-marmitas/" class="menu-item-one-line">De fogones y marmitas</a></li>
	<li id="menu-item-124458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/el-cajon-de-sastre/" class="menu-item-one-line">El cajón de sastre</a></li>
	<li id="menu-item-124429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/el-grito/" class="menu-item-one-line">El Grito</a></li>
	<li id="menu-item-124430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/gracias-garcia/" class="menu-item-one-line">Gracias García</a></li>
	<li id="menu-item-124434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/hombre-de-bien/" class="menu-item-one-line">Hombre de Bien</a></li>
	<li id="menu-item-124437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/marcando-tendencias/" class="menu-item-one-line">Marcando Tendencias</a></li>
	<li id="menu-item-124439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/nutricion-sana/" class="menu-item-one-line">Nutrición Sana</a></li>
	<li id="menu-item-124441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/plumazos/" class="menu-item-one-line">Plumazos</a></li>
	<li id="menu-item-124442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/psicosintesis/" class="menu-item-one-line">Psicosíntesis</a></li>
	<li id="menu-item-124443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/temas-del-corazon/" class="menu-item-one-line">Temas del Corazón</a></li>
	<li id="menu-item-124444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/toma-control/" class="menu-item-one-line">Toma Control</a></li>
	<li id="menu-item-124455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/red-interna/" class="menu-item-one-line">Red Interna</a></li>
	<li id="menu-item-172821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/ser-vallatense/" class="menu-item-one-line">Ser Vallartense</a></li>
</ul>
</li>
<li id="menu-item-122390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" class="menu-item-one-line">Ayer Trascendió</a></li>
<li id="menu-item-167664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/columnas/" class="menu-item-one-line">Columnas</a>
<ul  class="sub-menu">
	<li id="menu-item-124409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/a-capricho/" class="menu-item-one-line">A Capricho</a></li>
	<li id="menu-item-124410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-la-pelea/" class="menu-item-one-line">Desde la pelea</a></li>
	<li id="menu-item-124411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-mi-balcon/" class="menu-item-one-line">Desde mi balcón</a></li>
	<li id="menu-item-124412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/disertaciones/" class="menu-item-one-line">Disertaciones</a></li>
	<li id="menu-item-124413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/entre-piales-y-manganas/" class="menu-item-one-line">Entre Piales y Manganas</a></li>
	<li id="menu-item-124414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/epigrama/" class="menu-item-one-line">Epigrama</a></li>
	<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-camara-de-santini/" class="menu-item-one-line">La cámara de Santini</a></li>
	<li id="menu-item-124416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-mirada-incomoda/" class="menu-item-one-line">La mirada incómoda</a></li>
	<li id="menu-item-124453" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/partida-de-domino/" class="menu-item-one-line">Partida de&#8230; domino</a></li>
	<li id="menu-item-124454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/protagonistas-de-la-escritura/" class="menu-item-one-line">PROTAGONISTAS DE LA ESCRITURA</a></li>
	<li id="menu-item-124456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/sin-odio/" class="menu-item-one-line">Sin Odio</a></li>
	<li id="menu-item-124457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/hagan-olas/" class="menu-item-one-line">Hagan Olas</a></li>
</ul>
</li>
<li id="menu-item-167665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://vallartaopina.net/opinion/" class="menu-item-one-line">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-124445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/ayer-trascendio/" class="menu-item-one-line">Ayer trascendió</a></li>
	<li id="menu-item-124446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/emprendimiento/" class="menu-item-one-line">Emprendimiento</a></li>
	<li id="menu-item-124447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vallartaopina.net/opinion/en-linea/" class="menu-item-one-line">En linea</a></li>
	<li id="menu-item-124448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/orbita-politica/" class="menu-item-one-line">Órbita Política</a></li>
	<li id="menu-item-124449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/quien-y-que/" class="menu-item-one-line">Quién y Qué</a></li>
	<li id="menu-item-124450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/tercera-llamada/" class="menu-item-one-line">Tercera llamada</a></li>
	<li id="menu-item-124451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/vamos-por-partes/" class="menu-item-one-line">Vamos por partes</a></li>
	<li id="menu-item-124452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/perspectiva-turistica-columnas/" class="menu-item-one-line">Perspectiva Turística</a></li>
	<li id="menu-item-213807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/el-lago-de-tos-cano/" class="menu-item-one-line">El Lago de Tos-Cano</a></li>
</ul>
</li>
<li class="menu-item rehub-custom-menu-item top-search-onclick"><a class="icon-search-onclick icon-in-main-menu menu-item-one-line"></a></li></ul></nav>                    <div class="responsive_nav_wrap">
                    </div>
                    <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="http://vallartaopina.net/">
  	<input type="text" name="s" placeholder="Search" class="re-ajax-search" autocomplete="off" data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="fa fa-search"></i></button>
</form>
<div class="re-aj-search-wrap"></div></div>
                </div>
            </div>
            <!-- /Main Navigation -->

        </div>  
    </header>
        <!-- NEWS SLIDER -->
<div class="rh-container">
	<div class="top_theme">
		<h5><strong>Vallarta hoy: </strong></h5>
		<div class="scrollers"> <span class="scroller down"></span> <span class="scroller up"></span> </div>
		<ul id="vertical-ticker">
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/armando-soltero-recordado/">Armando Soltero recordado</a></li>
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/concluyo-dif-envio-acopio-damnificados/">Concluyó DIF envío de acopio a damnificados</a></li>
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/recibe-seapal-certificado-la-calidad-del-agua/">Recibe Seapal certificado por la calidad del agua</a></li>
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/puerto-vallarta-listo-recibir-eventos-mundiales/">Puerto Vallarta, listo para recibir eventos mundiales</a></li>
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/hoy-arranca-visit-puerto-vallarta-cup-2017/">Hoy, arranca “Visit Puerto Vallarta Cup 2017&#8243;</a></li>
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/tendra-pv-presencia-250-millones-hogares/">Tendrá PV presencia en 250 millones de hogares</a></li>
					<li><a href="http://vallartaopina.net/2017/10/20/local/ciudad/no-habra-descuentos-atraer-turistas/">No habrá descuentos para atraer a turistas</a></li>
					<li><a href="http://vallartaopina.net/2017/10/19/local/ciudad/llevan-programa-convivencia-sin-violencia-escuelas-pv/">Llevan programa “ConVIVEncia sin violencia” a escuelas de PV</a></li>
			
		</ul>
		<div class="clearfix"></div>
	</div>
</div>
<!-- /NEWS SLIDER -->
    

    <!-- CONTENT -->
<div class="rh-container"> 
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix">            
                            <article class="post post-inner category-49" id="post-254094">               
                    <!-- Title area -->
                    <div class="rh_post_layout_metabig">
                        <div class="title_single_area">
                                                        <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://vallartaopina.net/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/opinion/">Opinión</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/opinion/en-linea/">En linea</a></span> &raquo; <span class="current">No perderlas de vista</span></div><!-- .breadcrumbs --> 
                            <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-49" href="http://vallartaopina.net/opinion/en-linea/" title="View all posts in En linea">En linea</a><a class="rh-cat-label-title rh-cat-80" href="http://vallartaopina.net/opinion/" title="View all posts in Opinión">Opinión</a></div>                        
                            <h1>No perderlas de vista</h1>                                                           
                            <div class="meta post-meta-big">
                                		<div class="floatleft mr15">
						<span class="floatleft authortimemeta">
													<div class="date_time_post">2017-10-20</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>7</strong> Views</span>
				
						
		</div>	
	 
                            </div> 
                                                            <div class="top_share">
                                    <div class="post_share">
    <div class="social_icon  row_social_inpost"><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&text=No+perderlas+de+vista" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg&amp;description=No+perderlas+de+vista" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div></div>                                </div>
                                <div class="clearfix"></div> 
                               
                                                       
                        </div>
                    </div>
                                             
                        									<figure class="top_featured_image"><img width="900" height="600" src="http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg 900w, http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8-300x200.jpg 300w, http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8-768x512.jpg 768w, http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8-1024x683.jpg 1024w, http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8-788x525.jpg 788w" sizes="(max-width: 900px) 100vw, 900px" /></figure>   
						                        
                                
                    
                    <h5 style="text-align: right;">Elisa Ramírez.</h5>
<hr />
<p style="text-align: justify;"><strong>Por Humberto Aguilar</strong></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;">Definitivamente a la mujer no la debemos perder de vista. Los hombres, los empresarios, los políticos sean hombres o sean mujeres deben tener presente en el centro de su mente que a la mujer no se le debe perder de vista.</p>
<p style="text-align: justify;">Una brevísima historia les cuento de un feliz matrimonio en donde por cuestiones del destino el hombre se fue de la casa y no regresó más, la mujer en lugar de tronarse los dedos sin perder su condición social afrontó el problema. Se puso a trabajar, trabajar y trabajar para sostener a su familia.</p>
<p style="text-align: justify;">De cierto es que económicamente cambio su estilo de vida, sus bienes que no eran muchos ni abundantes se fueron bajo aquel certero refrán de que: los bienes son para remediar los males. Fueron años muy difíciles sumamente difíciles porque los hijos habían de continuar en la escuela, seguir adelante incluso por ellos mismos para resolver esa situación económica que no era lo mejor del mundo.</p>
<p style="text-align: justify;">Esa mujer jamás perdió el optimismo, sus relaciones sociales las mantuvo a flote, lo mismo que su decisión de mantenerse activa en la política, ella fue siempre activa promotora del Partido Acción Nacional, que como se sabe durante nueve años gobernó en Puerto Vallarta. En las malas y en las peores no perdió los colores partidistas. Lo lamentable es que en este caso, el PAN perdió a esta mujer que con su gran corazón y su activismo partidario encontró un lugar en Movimiento Ciudadano en el que destaca en forma singular.</p>
<p style="text-align: justify;">Esta mujer es hoy triunfadora en la medida que ella misma ha luchado para sostener a sus hijos. En los tres primeros años hizo frente a diferentes actividades, actualmente es regidora en el equipo del ingeniero Arturo Dávalos y su futuro en la política tiene buenas perspectivas por méritos propios, por su esfuerzo de salir adelante y por ese gran corazón que tiene para cumplir con su deber.</p>
<p style="text-align: justify;">Este breve comentario es de la experiencia y los años que tengo de conocer a esta mujer que conserva juventud y un entusiasmo tan grande que incluso puede dar y prestar a sus amigas, a sus compañeras de trabajo, al mismo ingeniero Dávalos Peña, en fin que para mí es todo un ejemplo digno de reconocimiento general sobre todo en este mes que es dedicado a la mujer. Es el mes rosa se dice, pero no es solamente para invitar a la mujer a cuidar su estado físico-medico como se sabe nacional e internacionalmente.</p>
<p style="text-align: justify;">Finalmente les digo que esta mujer ejemplar se llama Elisa Ramírez, a quien le enviamos nuestras felicitaciones y un cariñoso saludo a ella y a sus hijos.</p>

                        
       
	
                </article>
                <div class="clearfix"></div>
                
    <div class="post_share">
    <div class="social_icon  row_social_inpost"><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&text=No+perderlas+de+vista" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg&amp;description=No+perderlas+de+vista" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div></div>  

                 

    <div class="tags">
        <p></p>
    </div>

               

                      
                        <div id="comments" class="clearfix">
</div>        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
			<div id="text-10" class="widget widget_text">			<div class="textwidget"><p><img src="http://vallartaopina.net/wp-content/uploads/2017/06/CLIMA-03.jpg" width="390" height="59" /></p>
<p><!-- www.TuTiempo.net - Ancho:350px - Alto:70px --></p>
<div id="TT_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED">Pronóstico de Tutiempo.net</div>
<p><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED"></script></p>
</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-28" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/editorial/" title="Editorial">Editorial</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/20/editorial/robar-despoblado-computadora/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/EDITORIAL-15-45x45.jpg" alt="Robar en despoblado… con computadora"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/20/editorial/robar-despoblado-computadora/" title="Permalink to Robar en despoblado… con computadora" rel="bookmark">Robar en despoblado… con computadora</a></h3><time class="rpwe-time published" datetime="2017-10-20T03:29:44+00:00">2017-10-20</time><div class="rpwe-summary">En lugar  de que los políticos  anden pensando  cómo  la tecnología puede ayudar  a  la población a tener mejor atendidos  sus  asuntos, más  rápidos  y transparentes sus  trámites, a la &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-38" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/columnas/hagan-olas/" title="¡Hagan Olas!">¡Hagan Olas!</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/20/columnas/hagan-olas/ejemplo-barcelona-inquieta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/OLAS-13-45x45.jpg" alt="El ejemplo de Barcelona inquieta"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/20/columnas/hagan-olas/ejemplo-barcelona-inquieta/" title="Permalink to El ejemplo de Barcelona inquieta" rel="bookmark">El ejemplo de Barcelona inquieta</a></h3><time class="rpwe-time published" datetime="2017-10-20T03:51:14+00:00">2017-10-20</time><div class="rpwe-summary">Por Gregorio González Cabral . Eso de que los catalanes respeten  sus ciclos   en los cuales  deben pelear contra los madrileños, más  allá  de duelos   en el  “Santiago Bernabeu”,  es &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-29" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" title="Ayer Trascendió">Ayer Trascendió</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/20/opinion/ayer-trascendio/ayer-trascendio-empresarios-insistiran-frenar-las-agresiones-taxistas/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/AYER-FB-14-45x45.jpg" alt="Ayer Trascendió: Empresarios insistirán en frenar las agresiones de taxistas"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/20/opinion/ayer-trascendio/ayer-trascendio-empresarios-insistiran-frenar-las-agresiones-taxistas/" title="Permalink to Ayer Trascendió: Empresarios insistirán en frenar las agresiones de taxistas" rel="bookmark">Ayer Trascendió: Empresarios insistirán en frenar las agresiones de taxistas</a></h3><time class="rpwe-time published" datetime="2017-10-20T03:30:51+00:00">2017-10-20</time><div class="rpwe-summary">QUE la Asociación de Empresarios de Puerto Vallarta y Bahía de Banderas insistirá ante el nuevo gobierno del estado de Nayarit que encabeza Antonio Echevarría García, poner fin a los &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-30" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/mirador-turistico/" title="Mirador Turístico">Mirador Turístico</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/19/opinion/mirador-turistico/atender-la-seguridad-pv-destino-turistico-mas-representativo-del-pais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/TURISMO-4-45x45.jpg" alt="Atender la seguridad en PV, el destino turístico más representativo del país"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/19/opinion/mirador-turistico/atender-la-seguridad-pv-destino-turistico-mas-representativo-del-pais/" title="Permalink to Atender la seguridad en PV, el destino turístico más representativo del país" rel="bookmark">Atender la seguridad en PV, el destino turístico más representativo del país</a></h3><time class="rpwe-time published" datetime="2017-10-19T03:44:38+00:00">2017-10-19</time><div class="rpwe-summary">Por Mtro. Luis I. Zúñiga Bobadilla (*) direccion.vallarta@univa.mx . Es necesario abatir los problemas cotidianos que atañan a la actividad turística me refiero a la inseguridad, a los momentos de &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-31" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/en-linea/" title="En Línea">En Línea</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/19/opinion/en-linea/la-mujer-pesar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-7-45x45.jpg" alt="La mujer a pesar de todo"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/19/opinion/en-linea/la-mujer-pesar/" title="Permalink to La mujer a pesar de todo" rel="bookmark">La mujer a pesar de todo</a></h3><time class="rpwe-time published" datetime="2017-10-19T03:54:54+00:00">2017-10-19</time><div class="rpwe-summary">Por Humberto Aguilar . Octubre es oficialmente le mes rosa, los detalles los escuchamos en la radio y en la televisión, en toda clase de medios que se pueda difundir &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_facebook_widget-2" class="widget facebook_widget"><div class="title">En Facebook</div>	
		<div class="facebook-box">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/VallartaOpina&amp;width=270&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:250px;" allowTransparency="true"></iframe>
		</div>	
	</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-32" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/emprendimiento/" title="Emprendimiento">Emprendimiento</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/11/opinion/emprendimiento/existe-conciencia-social-e-innovacion-permanente/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/EMPRENDER-45x45.jpg" alt="Existe conciencia social e innovación permanente"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/11/opinion/emprendimiento/existe-conciencia-social-e-innovacion-permanente/" title="Permalink to Existe conciencia social e innovación permanente" rel="bookmark">Existe conciencia social e innovación permanente</a></h3><time class="rpwe-time published" datetime="2017-10-11T02:09:16+00:00">2017-10-11</time><div class="rpwe-summary">Por Mtro. Luis Ignacio Zúñiga Bobadilla (*) direccion.vallarta@univa.mx . Satisfacer a los visitantes en lugares de esparcimiento turístico no será jamás tarea fácil, aunque no imposible. Históricamente el hermoso paraíso &hellip;<a href="http://vallartaopina.net/2017/10/11/opinion/emprendimiento/existe-conciencia-social-e-innovacion-permanente/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-33" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/quien-y-que/" title="Quién y Qué">Quién y Qué</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/09/opinion/quien-y-que/quien-y-que-273/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/Quién-y-Qué-portada-45x45.jpg" alt="Quién y Qué"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/09/opinion/quien-y-que/quien-y-que-273/" title="Permalink to Quién y Qué" rel="bookmark">Quién y Qué</a></h3><time class="rpwe-time published" datetime="2017-10-09T01:31:29+00:00">2017-10-09</time><div class="rpwe-summary">QUIENES están contentos y satisfechos por la llegada de nuevos vuelos,- cuyos detalles explicamos en esta edición,- son los hoteleros de Puerto Vallarta y de la Riviera Nayarit que saben &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-41" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/columnas/impresiones/" title="Impresiones">Impresiones</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/19/columnas/impresiones/regular-la-economia-compartida-una-perspectiva/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/AIRB-45x45.jpg" alt="Por qué regular la economía compartida: Una perspectiva"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/19/columnas/impresiones/regular-la-economia-compartida-una-perspectiva/" title="Permalink to Por qué regular la economía compartida: Una perspectiva" rel="bookmark">Por qué regular la economía compartida: Una perspectiva</a></h3><time class="rpwe-time published" datetime="2017-10-19T03:18:46+00:00">2017-10-19</time><div class="rpwe-summary">Por Héctor Pérez García (*) Sibarita01@gmail.com . “La economía compartida es economía de mercado en la cual los participantes determinan todos los aspectos de su relación, quedándose con los beneficios &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-34" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" title="Cualidades Exquisitas">Cualidades Exquisitas</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/11/s-gente-pv/cualidades-exquisitas/imagen-urbanidad-cuando-se-perros/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/golden-retriever-642012_960_720-45x45.jpg" alt="Imagen y urbanidad cuando se tiene perros"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/11/s-gente-pv/cualidades-exquisitas/imagen-urbanidad-cuando-se-perros/" title="Permalink to Imagen y urbanidad cuando se tiene perros" rel="bookmark">Imagen y urbanidad cuando se tiene perros</a></h3><time class="rpwe-time published" datetime="2017-10-11T02:40:46+00:00">2017-10-11</time><div class="rpwe-summary">Todo proyecta un poco de lo que somos, jamás se debe olvidar que convivimos con otras personas y que incluso las mascotas pueden llegar a afectar nuestra imagen de una &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-35" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" title="Aprendiendo a Vivir">Aprendiendo a Vivir</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/09/26/s-gente-pv/aprendiendo-a-vivir/mama-papa-no-grites-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/09/01-61-45x45.jpg" alt="Mamá, Papá ¡No grites!"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/09/26/s-gente-pv/aprendiendo-a-vivir/mama-papa-no-grites-2/" title="Permalink to Mamá, Papá ¡No grites!" rel="bookmark">Mamá, Papá ¡No grites!</a></h3><time class="rpwe-time published" datetime="2017-09-26T01:45:46+00:00">2017-09-26</time><div class="rpwe-summary">Los padres creen que con gritarle al niño o hacerle escenas de llanto, él va a cambiar su actitud y conducta, lo puede hacer en ese instante que le gritas, &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-36" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/salud/" title="Salud">Salud</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/13/salud/cancer-mama-primera-causa-muerte-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/CANCER-1-45x45.jpg" alt="Cáncer de mama, primera causa de muerte"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/13/salud/cancer-mama-primera-causa-muerte-2/" title="Permalink to Cáncer de mama, primera causa de muerte" rel="bookmark">Cáncer de mama, primera causa de muerte</a></h3><time class="rpwe-time published" datetime="2017-10-13T04:25:06+00:00">2017-10-13</time><div class="rpwe-summary">Mujeres de Europa, Estados Unidos, Australia y algunos países de América Latina sufre este mal. . Desde hace varias décadas, &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/11/salud/afirman-muertes-cancer-mama-90-ciento-metastasis/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/10/CÁNCER-45x45.jpg" alt="Afirman que muertes por cáncer de mama en 90 por ciento es por metástasis"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/11/salud/afirman-muertes-cancer-mama-90-ciento-metastasis/" title="Permalink to Afirman que muertes por cáncer de mama en 90 por ciento es por metástasis" rel="bookmark">Afirman que muertes por cáncer de mama en 90 por ciento es por metástasis</a></h3><time class="rpwe-time published" datetime="2017-10-11T18:00:06+00:00">2017-10-11</time><div class="rpwe-summary">Notimex Puebla . El 90 por ciento de las muertes por cáncer de mama se deben a la metástasis, un &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/11/salud/factores-riesgo-del-cancer-mama/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/CANCER-45x45.jpg" alt="Factores de riesgo del cáncer de mama"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/11/salud/factores-riesgo-del-cancer-mama/" title="Permalink to Factores de riesgo del cáncer de mama" rel="bookmark">Factores de riesgo del cáncer de mama</a></h3><time class="rpwe-time published" datetime="2017-10-11T02:19:49+00:00">2017-10-11</time><div class="rpwe-summary">Estudios científicos ha revelado que en el 5 y 10% de los casos, el mal es causado por mutaciones genéticas &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-39" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/el-lago-de-tos-cano/" title="El Lago de Tos-Cano">El Lago de Tos-Cano</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/19/opinion/el-lago-de-tos-cano/lago-tos-cano-82/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/Toscano-45x45.jpg" alt="El Lago de Tos-Cano"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/19/opinion/el-lago-de-tos-cano/lago-tos-cano-82/" title="Permalink to El Lago de Tos-Cano" rel="bookmark">El Lago de Tos-Cano</a></h3><time class="rpwe-time published" datetime="2017-10-19T02:52:11+00:00">2017-10-19</time><div class="rpwe-summary">A la santa corrupción le achacan todo milagro y que el país ahora pase por un periodo tan magro. Se olvidan de la injusticia, del criminal aquelarre y de un &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_latest_videopost-3" class="widget video_widget"><div class="title">Vallarta Opina TV</div>		
					<figure>
				<div class="pattern"></div>
				<a class="fa fa-play-circle vid_icon" href="http://vallartaopina.net/2017/09/28/nacional/infonavit-anuncia-acciones-emergentes-afectados-sismo/"></a><img class="lazyimages" data-src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/DAVID-1-6i7ix4n7pw3cx8ykdu77w8zou82ntvp7bnqdtldtqve.jpg" width="336" height="220" alt="Infonavit anuncia acciones emergentes para afectados por sismo" src="http://vallartaopina.net/wp-content/themes/rehub/images/default/noimage_336_220.png" />          	</figure>
          	<h3><a href="http://vallartaopina.net/2017/09/28/nacional/infonavit-anuncia-acciones-emergentes-afectados-sismo/">Infonavit anuncia acciones emergentes para afectados por sismo</a></h3>	
								
	</div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				<footer id='theme_footer' class="white_style">
		<div class="rh-container clearfix">
			<div class="footer_most_bottom">
				<div class="f_text">
											<span class="f_text_span">© 2014 Grupo Editorial Vallarta Opina</span>
											
				</div>		
			</div>
		</div>
	</footer>
	<!-- FOOTER -->
</div><!-- Outer End -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41812411-1', 'auto');
  ga('send', 'pageview');

</script><span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="fa fa-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&text=No+perderlas+de+vista" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/10/LINEA-8.jpg&amp;description=No+perderlas+de+vista" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F10%2F20%2Fopinion%2Fen-linea%2Fno-perderlas-vista%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div>	</div>
     

      

           

	<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/vallartaopina.net\/wp-content\/themes\/rehub","fin":"That's all","your_rating":"Your Rating:","nonce":"8519740f6f","hotnonce":"26f19980d8","rating_tabs_id":"742656a90a","max_temp":"10","min_temp":"-10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/custom.js?ver=6.9'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/jquery.totemticker.js?ver=4.8'></script>
</body>
</html>