<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<!-- feeds & pingback -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vallartaopina.net/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://vallartaopina.net/wp-content/themes/rehub/js/html5shiv.js"></script><![endif]-->	
<title>Paco Jémez “se baja” de la máquina azul - Vallarta Opina</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://vallartaopina.net/2017/11/28/deportes/paco-jemez-se-baja-la-maquina-azul/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paco Jémez “se baja” de la máquina azul - Vallarta Opina" />
<meta property="og:description" content="Paco Jémez dejó de dirigir al Cruz Azul, tras su eliminación de la liguilla. .  La institución cementera anunció que, de mutuo acuerdo, no se renovó la relación laboral con el estratega español. . Por Juan Carlos Arce Ciudad de México . La etapa de Paco Jémez con Cruz Azul llegó a su fin después &hellip;" />
<meta property="og:url" content="http://vallartaopina.net/2017/11/28/deportes/paco-jemez-se-baja-la-maquina-azul/" />
<meta property="og:site_name" content="Vallarta Opina" />
<meta property="article:publisher" content="https://www.facebook.com/VallartaOpina" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-11-28T10:40:37-06:00" />
<meta property="og:image" content="http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paco Jémez dejó de dirigir al Cruz Azul, tras su eliminación de la liguilla. .  La institución cementera anunció que, de mutuo acuerdo, no se renovó la relación laboral con el estratega español. . Por Juan Carlos Arce Ciudad de México . La etapa de Paco Jémez con Cruz Azul llegó a su fin después [&hellip;]" />
<meta name="twitter:title" content="Paco Jémez “se baja” de la máquina azul - Vallarta Opina" />
<meta name="twitter:site" content="@vallarta_opina" />
<meta name="twitter:image" content="http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg" />
<meta name="twitter:creator" content="@vallarta_opina" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/vallartaopina.net\/","name":"Vallarta Opina","alternateName":"Vallarta Opina Digital","potentialAction":{"@type":"SearchAction","target":"http:\/\/vallartaopina.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/vallartaopina.net\/2017\/11\/28\/deportes\/paco-jemez-se-baja-la-maquina-azul\/","sameAs":["https:\/\/www.facebook.com\/VallartaOpina","https:\/\/twitter.com\/vallarta_opina"],"@id":"#organization","name":"Vallarta Opina","logo":"http:\/\/vallartaopina.net\/wp-content\/uploads\/2015\/02\/logo-app.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Feed" href="http://vallartaopina.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; RSS de los comentarios" href="http://vallartaopina.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Opina &raquo; Paco Jémez “se baja” de la máquina azul RSS de los comentarios" href="http://vallartaopina.net/2017/11/28/deportes/paco-jemez-se-baja-la-maquina-azul/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vallartaopina.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://vallartaopina.net/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='http://vallartaopina.net/wp-content/themes/rehub/style.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vallartaopina.net/wp-content/themes/rehub/css/responsive.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rehub_shortcode-css'  href='http://vallartaopina.net/wp-content/themes/rehub/shortcodes/css/css.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vallartaopina.net/wp-content/themes/rehub/vafpress-framework/public/css/vendor/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","ajaxnonce":"1e4b4d2000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postviewvar = {"admin_ajax_url":"http:\/\/vallartaopina.net\/wp-admin\/admin-ajax.php","post_id":"258017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/postviews.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://vallartaopina.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vallartaopina.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vallartaopina.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://vallartaopina.net/?p=258017' />
<link rel="alternate" type="application/json+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vallartaopina.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <style type="text/css">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</style><link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-45x45.png" sizes="32x32" />
<link rel="icon" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-200x200.png" />
<meta name="msapplication-TileImage" content="http://vallartaopina.net/wp-content/uploads/2016/08/Sin-título-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-258017 single-format-standard rh-boxed-container">
<body class="post-template-default single single-post postid-258017 single-format-standard rh-boxed-container">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
    <header id="main_header" class="white_style">
        <div class="header_wrap">
              
                <!-- top -->  
                <div class="header_top_wrap white_style">
                    <div class="rh-container">
                        <div class="header-top clearfix">    
                                                            <div class="top-nav"><i class="fa fa-caret-down re-top-menu-collapse"></i><ul id="menu-home-principal" class="menu"><li id="menu-item-237332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237332"><a href="http://vallartaopina.net/contacto/">Contacto</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213799"><a href="http://vallartaopina.net/anunciate-con-nosotros/">Anúnciate con nosotros</a></li>
</ul></div>                                                        <div class="top-social"> 
                                            
                       			                                 		<div class="social_icon small_i">
		

					<a href="https://www.facebook.com/VallartaOpina" class="fb" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
			

					<a href="https://twitter.com/Vallarta_Opina" class="tw" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
		
		
		
			

		
					
		
		
		
		
		
			

																				

	</div>

  
                               	        
                                                                                            </div>
                        </div>
                    </div>
                </div>
                <!-- /top --> 
                        <!-- Logo section -->
            <div class="logo_section_wrap">
                <div class="rh-container">
                    <div class="logo-section header_second_style clearfix">
                        <div class="logo">
                      		                      			<a href="http://vallartaopina.net" class="logo_image"><img src="http://vallartaopina.net/wp-content/uploads/2017/04/logo-web.png" alt="Vallarta Opina" height="" width="" /></a>
                      		       
                        </div>
                           

    <!-- /Pingüino -->  



	<div style="float: right;">



		<a href="http://vallartaopina.net/contacto/anunciate-con-nosotros/"><img src="http://vallartaopina.net/wp-content/uploads/2017/06/Anúnciate-con-nosotros.png"></a>



	</div>



    <!-- /Pingüino --> 
						
                                                                         
                                                 
                    </div>
                </div>
            </div>
            <!-- /Logo section -->  
            <!-- Main Navigation -->
            <div class="main-nav dark_style">  
                <div class="rh-container"> 
                    <nav class="top_menu"><ul id="menu-secciones-home" class="menu"><li id="menu-item-213805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://vallartaopina.net" class="menu-item-one-line">Inicio</a></li>
<li id="menu-item-167662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/local/ciudad/" class="menu-item-one-line">Ciudad</a></li>
<li id="menu-item-167663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/jalisco/" class="menu-item-one-line">Jalisco</a></li>
<li id="menu-item-220568" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/nacional/" class="menu-item-one-line">NACIONAL</a></li>
<li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/internacionales/" class="menu-item-one-line">INTERNACIONALES</a></li>
<li id="menu-item-220191" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vallartaopina.net/deportes/" class="menu-item-one-line">Deportes</a></li>
<li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/s-gente-pv/" class="menu-item-one-line">Gente PV</a>
<ul  class="sub-menu">
	<li id="menu-item-124417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" class="menu-item-one-line">Aprendiendo a Vivir</a></li>
	<li id="menu-item-124418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/atar-la-rata/" class="menu-item-one-line">Atar la rata</a></li>
	<li id="menu-item-124419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/aventuras-de-un-pintor/" class="menu-item-one-line">Aventuras de un pintor</a></li>
	<li id="menu-item-124421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cartelera-escenica/" class="menu-item-one-line">Cartelera Escénica</a></li>
	<li id="menu-item-124423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/consejos-de-una-abuelita-moderna/" class="menu-item-one-line">Consejos de una abuelita moderna</a></li>
	<li id="menu-item-124424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" class="menu-item-one-line">Cualidades Exquisitas</a></li>
	<li id="menu-item-124425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/de-fogones-y-marmitas/" class="menu-item-one-line">De fogones y marmitas</a></li>
	<li id="menu-item-124458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/el-cajon-de-sastre/" class="menu-item-one-line">El cajón de sastre</a></li>
	<li id="menu-item-124429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/el-grito/" class="menu-item-one-line">El Grito</a></li>
	<li id="menu-item-124430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/gracias-garcia/" class="menu-item-one-line">Gracias García</a></li>
	<li id="menu-item-124434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/hombre-de-bien/" class="menu-item-one-line">Hombre de Bien</a></li>
	<li id="menu-item-124437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/marcando-tendencias/" class="menu-item-one-line">Marcando Tendencias</a></li>
	<li id="menu-item-124439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/nutricion-sana/" class="menu-item-one-line">Nutrición Sana</a></li>
	<li id="menu-item-124441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/plumazos/" class="menu-item-one-line">Plumazos</a></li>
	<li id="menu-item-124442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/psicosintesis/" class="menu-item-one-line">Psicosíntesis</a></li>
	<li id="menu-item-124443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/temas-del-corazon/" class="menu-item-one-line">Temas del Corazón</a></li>
	<li id="menu-item-124444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/toma-control/" class="menu-item-one-line">Toma Control</a></li>
	<li id="menu-item-124455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/red-interna/" class="menu-item-one-line">Red Interna</a></li>
	<li id="menu-item-172821" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/s-gente-pv/ser-vallatense/" class="menu-item-one-line">Ser Vallartense</a></li>
</ul>
</li>
<li id="menu-item-122390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" class="menu-item-one-line">Ayer Trascendió</a></li>
<li id="menu-item-167664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/columnas/" class="menu-item-one-line">Columnas</a>
<ul  class="sub-menu">
	<li id="menu-item-124409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/a-capricho/" class="menu-item-one-line">A Capricho</a></li>
	<li id="menu-item-124410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-la-pelea/" class="menu-item-one-line">Desde la pelea</a></li>
	<li id="menu-item-124411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/desde-mi-balcon/" class="menu-item-one-line">Desde mi balcón</a></li>
	<li id="menu-item-124412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/disertaciones/" class="menu-item-one-line">Disertaciones</a></li>
	<li id="menu-item-124413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/entre-piales-y-manganas/" class="menu-item-one-line">Entre Piales y Manganas</a></li>
	<li id="menu-item-124414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/epigrama/" class="menu-item-one-line">Epigrama</a></li>
	<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-camara-de-santini/" class="menu-item-one-line">La cámara de Santini</a></li>
	<li id="menu-item-124416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/la-mirada-incomoda/" class="menu-item-one-line">La mirada incómoda</a></li>
	<li id="menu-item-254650" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/mar-de-fondo/" class="menu-item-one-line">Mar de fondo</a></li>
	<li id="menu-item-124453" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/partida-de-domino/" class="menu-item-one-line">Partida de&#8230; domino</a></li>
	<li id="menu-item-124454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/protagonistas-de-la-escritura/" class="menu-item-one-line">PROTAGONISTAS DE LA ESCRITURA</a></li>
	<li id="menu-item-124456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/sin-odio/" class="menu-item-one-line">Sin Odio</a></li>
	<li id="menu-item-124457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/hagan-olas/" class="menu-item-one-line">Hagan Olas</a></li>
</ul>
</li>
<li id="menu-item-167665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://vallartaopina.net/opinion/" class="menu-item-one-line">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-124445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/ayer-trascendio/" class="menu-item-one-line">Ayer trascendió</a></li>
	<li id="menu-item-124446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/emprendimiento/" class="menu-item-one-line">Emprendimiento</a></li>
	<li id="menu-item-124447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/en-linea/" class="menu-item-one-line">En linea</a></li>
	<li id="menu-item-124448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/orbita-politica/" class="menu-item-one-line">Órbita Política</a></li>
	<li id="menu-item-124449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/quien-y-que/" class="menu-item-one-line">Quién y Qué</a></li>
	<li id="menu-item-124450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/tercera-llamada/" class="menu-item-one-line">Tercera llamada</a></li>
	<li id="menu-item-124451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/vamos-por-partes/" class="menu-item-one-line">Vamos por partes</a></li>
	<li id="menu-item-124452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/columnas/perspectiva-turistica-columnas/" class="menu-item-one-line">Perspectiva Turística</a></li>
	<li id="menu-item-213807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vallartaopina.net/opinion/el-lago-de-tos-cano/" class="menu-item-one-line">El Lago de Tos-Cano</a></li>
</ul>
</li>
<li class="menu-item rehub-custom-menu-item top-search-onclick"><a class="icon-search-onclick icon-in-main-menu menu-item-one-line"></a></li></ul></nav>                    <div class="responsive_nav_wrap">
                    </div>
                    <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="http://vallartaopina.net/">
  	<input type="text" name="s" placeholder="Search" class="re-ajax-search" autocomplete="off" data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="fa fa-search"></i></button>
</form>
<div class="re-aj-search-wrap"></div></div>
                </div>
            </div>
            <!-- /Main Navigation -->

        </div>  
    </header>
        <!-- NEWS SLIDER -->
<div class="rh-container">
	<div class="top_theme">
		<h5><strong>Vallarta hoy: </strong></h5>
		<div class="scrollers"> <span class="scroller down"></span> <span class="scroller up"></span> </div>
		<ul id="vertical-ticker">
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/presentan-la-fil-obra-origen-la-ciencia/">Presentan en la FIL obra “El origen de la ciencia”</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/clausuran-la-semana-univa-puerto-vallarta/">Clausuran la Semana Univa Puerto Vallarta</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/controlar-ejercicio-del-poder-desafio-los-ciudadanos/">Controlar ejercicio del poder, el desafío de los ciudadanos</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/independientes-trabajan-recoleccion-firmas/">Independientes trabajan en recolección de firmas</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/familias-ixtapa-agradecen-apoyos/">Familias de Ixtapa agradecen apoyos</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/interesa-china-potencial-turistico-puerto-vallarta/">Interesa a China potencial turístico de Puerto Vallarta</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/proceso-conurbacion-iniciaria-enero-2018/">El proceso de conurbación iniciaría en enero de 2018</a></li>
					<li><a href="http://vallartaopina.net/2017/11/28/local/ciudad/vuelos-llegaran-mas-turismo-puerto-vallarta/">Vuelos llegarán con más turismo a Puerto Vallarta</a></li>
			
		</ul>
		<div class="clearfix"></div>
	</div>
</div>
<!-- /NEWS SLIDER -->
    

    <!-- CONTENT -->
<div class="rh-container"> 
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix">            
                            <article class="post post-inner category-57" id="post-258017">               
                    <!-- Title area -->
                    <div class="rh_post_layout_metabig">
                        <div class="title_single_area">
                                                        <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://vallartaopina.net/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://vallartaopina.net/deportes/">Deportes</a></span> &raquo; <span class="current">Paco Jémez “se baja” de la máquina azul</span></div><!-- .breadcrumbs --> 
                            <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-57" href="http://vallartaopina.net/deportes/" title="View all posts in Deportes">Deportes</a></div>                        
                            <h1>Paco Jémez “se baja” de la máquina azul</h1>                                                           
                            <div class="meta post-meta-big">
                                		<div class="floatleft mr15">
						<span class="floatleft authortimemeta">
													<div class="date_time_post">2017-11-28</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>9</strong> Views</span>
				
						
		</div>	
	 
                            </div> 
                                                            <div class="top_share">
                                    <div class="post_share">
    <div class="social_icon  row_social_inpost"><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&text=Paco+J%C3%A9mez+%E2%80%9Cse+baja%E2%80%9D+de+la+m%C3%A1quina+azul" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg&amp;description=Paco+J%C3%A9mez+%E2%80%9Cse+baja%E2%80%9D+de+la+m%C3%A1quina+azul" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div></div>                                </div>
                                <div class="clearfix"></div> 
                               
                                                       
                        </div>
                    </div>
                                             
                        									<figure class="top_featured_image"><img width="900" height="536" src="http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg 900w, http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60-300x179.jpg 300w, http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60-767x457.jpg 767w, http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60-1024x610.jpg 1024w, http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60-788x469.jpg 788w" sizes="(max-width: 900px) 100vw, 900px" /></figure>   
						                        
                                
                    
                    <h5 style="text-align: center;">Paco Jémez dejó de dirigir al Cruz Azul, tras su eliminación de la liguilla.</h5>
<hr />
<p><span style="color: #ffffff;">.</span></p>
<ul>
<li style="text-align: justify;"> La institución cementera anunció que, de mutuo acuerdo, no se renovó la relación laboral con el estratega español.</li>
</ul>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><strong>Por Juan Carlos Arce</strong><br />
Ciudad de México</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;">La etapa de Paco Jémez con Cruz Azul llegó a su fin después de la eliminación del equipo cementero a manos del América en los cuartos de final del Torneo de Apertura 2017, mediante sus redes sociales el conjunto de La Noria dio a conocer que se había llegado a la culminación de la relación laboral con el técnico español, deseándole éxito en sus próximos proyectos.</p>
<p style="text-align: justify;">Jémez se marcha con sentimientos encontrados del futbol mexicano, por una parte, logró lo que técnicos como Tomás Boy, Sergio Bueno o Luis Fernando Tena no pudieron hacer en los últimos seis torneos y clasificó a los Celestes a una liguilla, sin embargo, nunca pudo tener una buena relación con la prensa de nuestro país y en ocasiones se veía demasiado presionado por la exigencia que demanda un equipo con la historia de Cruz Azul.</p>
<p style="text-align: justify;">No obstante, realizó lo que nunca había conseguido en los equipos que había dirigido en Primera División, debido a que con el Rayo Vallecano siempre terminó con saldo negativo, registrando un mayor número de derrotas que empates o victorias durante las cuatro temporadas que estuvo al frente de dicha escuadra, terminando por descender en el último año que estuvo ahí, por su parte con el Granada sólo dirigió seis encuentros sumando cuatro derrotas y dos empates.</p>
<p style="text-align: justify;">Pero en el año futbolístico que estuvo al frente de La Máquina, de los 34 partidos que dirigió en temporada regular ganó 12, empató 12 y perdió 10, terminando por primera vez en su carrera con un saldo positivo y jugando dos encuentros más en la reciente liguilla por el campeonato, que terminaron en empate a cero goles ante las Águilas del América.</p>
<p style="text-align: justify;">Pese a la propuesta ofensiva que Jémez intentó impregnar a sus dirigidos, esta nunca se acabó de redondear, debido a que siempre hubo una falta de contundencia y por más llegadas que generara el conjunto los goles parecía que se negaban a entrar.</p>
<p style="text-align: justify;">Se habla sobre el interés de Las Palmas por el técnico español y también sobre los seis meses que estaría tomando de descanso, después de su aventura en tierras mexicanas, cualquiera que sea su destino, en Cruz Azul parece que dejó los cimientos para que el equipo pueda retomar su protagonismo y volver a ser contendiente a disputar liguillas en los campeonatos siguientes.</p>
<p style="text-align: justify;">El nombre que más fuerte ha sonado para llegar al banquillo Celeste es el del portugués Pedro Caixinha, sin embargo, en los próximos días Eduardo de la Torre, Director Deportivo del equipo, ofrecerá una conferencia de prensa para hablar sobre el tema de Jémez y lo que viene el conjunto de La Noria.</p>

                        
       
	
                </article>
                <div class="clearfix"></div>
                
    <div class="post_share">
    <div class="social_icon  row_social_inpost"><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&text=Paco+J%C3%A9mez+%E2%80%9Cse+baja%E2%80%9D+de+la+m%C3%A1quina+azul" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg&amp;description=Paco+J%C3%A9mez+%E2%80%9Cse+baja%E2%80%9D+de+la+m%C3%A1quina+azul" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div></div>  

                 

    <div class="tags">
        <p></p>
    </div>

               

                      
                        <div id="comments" class="clearfix">
</div>        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
			<div id="text-10" class="widget widget_text">			<div class="textwidget"><p><img src="http://vallartaopina.net/wp-content/uploads/2017/06/CLIMA-03.jpg" width="390" height="59" /></p>
<p><!-- www.TuTiempo.net - Ancho:350px - Alto:70px --></p>
<div id="TT_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED">Pronóstico de Tutiempo.net</div>
<p><script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCZAbhdBtlKK4KpKuAzDDDjzz8uKTpSHfgZgssyoKED"></script></p>
</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-28" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/editorial/" title="Editorial">Editorial</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/28/editorial/enganados-la-verdad/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/EDITORIAL-9-45x45.jpg" alt="Engañados con la verdad"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/28/editorial/enganados-la-verdad/" title="Permalink to Engañados con la verdad" rel="bookmark">Engañados con la verdad</a></h3><time class="rpwe-time published" datetime="2017-11-28T09:25:57+00:00">2017-11-28</time><div class="rpwe-summary">José Antonio Meade y Enrique Peña Nieto. . El principal encargo para un presidente de la República Mexicana es celebrar a su tiempo, en paz y con la mayor veracidad &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-38" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/columnas/hagan-olas/" title="¡Hagan Olas!">¡Hagan Olas!</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/16/columnas/hagan-olas/alfaro-mantiene-primer-sitio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/OLAS-4-45x45.jpg" alt="Alfaro mantiene primer sitio"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/16/columnas/hagan-olas/alfaro-mantiene-primer-sitio/" title="Permalink to Alfaro mantiene primer sitio" rel="bookmark">Alfaro mantiene primer sitio</a></h3><time class="rpwe-time published" datetime="2017-11-16T05:38:34+00:00">2017-11-16</time><div class="rpwe-summary">Enrique Alfaro. Por Gregorio González Cabral . El desgaste del poder  afecta a Enrique Alfaro en  la Zona   Metropolitana de Guadalajara, no  en los otros municipios  de los más  poblados, &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-29" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/193462-2/ayer-trascendio/" title="Ayer Trascendió">Ayer Trascendió</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/28/opinion/ayer-trascendio/ayer-trascendio-mas-vuelos-mas-turismo-partir-esta-semana/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/AYER-FB-15-45x45.jpg" alt="Ayer Trascendió: Más vuelos y más turismo a partir de esta semana"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/28/opinion/ayer-trascendio/ayer-trascendio-mas-vuelos-mas-turismo-partir-esta-semana/" title="Permalink to Ayer Trascendió: Más vuelos y más turismo a partir de esta semana" rel="bookmark">Ayer Trascendió: Más vuelos y más turismo a partir de esta semana</a></h3><time class="rpwe-time published" datetime="2017-11-28T09:10:23+00:00">2017-11-28</time><div class="rpwe-summary">QUE la Secretaría de Turismo de Jalisco tiene prevista la operación de un mayor número de vuelos chárter para la próxima temporada de invierno, especialmente procedentes de Canadá. Ludwig Estrada &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-30" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/mirador-turistico/" title="Mirador Turístico">Mirador Turístico</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/23/opinion/mirador-turistico/desarrollo-del-pais-esta-la-ruta-del-turismo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/MIRADOR-2-45x45.jpg" alt="El desarrollo del país está en la ruta del turismo"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/23/opinion/mirador-turistico/desarrollo-del-pais-esta-la-ruta-del-turismo/" title="Permalink to El desarrollo del país está en la ruta del turismo" rel="bookmark">El desarrollo del país está en la ruta del turismo</a></h3><time class="rpwe-time published" datetime="2017-11-23T11:25:57+00:00">2017-11-23</time><div class="rpwe-summary">Por Mtro. Luis I. Zúñiga Bobadilla (*) luis.zuniga@univa.mx . Un 27 de septiembre de 1970 en la capital mexicana, la Asamblea General Extraordinaria de la UIOOT, adopta los Estatutos de &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-31" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/en-linea/" title="En Línea">En Línea</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/28/opinion/en-linea/sin-querer-queriendo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/LINEA-8-45x45.jpg" alt="Sin querer queriendo"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/28/opinion/en-linea/sin-querer-queriendo/" title="Permalink to Sin querer queriendo" rel="bookmark">Sin querer queriendo</a></h3><time class="rpwe-time published" datetime="2017-11-28T10:37:41+00:00">2017-11-28</time><div class="rpwe-summary">José Antonio Meade. . Por Humberto Aguilar . “En el PRI no se eligen candidatos con aplausos y recomendaciones”, el Presidente Enrique Peña Nieto finalmente cedió a las palabras del &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_facebook_widget-2" class="widget facebook_widget"><div class="title">En Facebook</div>	
		<div class="facebook-box">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/VallartaOpina&amp;width=270&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:250px;" allowTransparency="true"></iframe>
		</div>	
	</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-32" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/emprendimiento/" title="Emprendimiento">Emprendimiento</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/22/opinion/emprendimiento/caracter-mision-querer-cmq-formula-exito-turismo-medico/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/EMPRENDIMIENTO-2-45x45.jpg" alt="Carácter, Misión y Querer… CMQ, fórmula de éxito en el turismo médico"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/22/opinion/emprendimiento/caracter-mision-querer-cmq-formula-exito-turismo-medico/" title="Permalink to Carácter, Misión y Querer… CMQ, fórmula de éxito en el turismo médico" rel="bookmark">Carácter, Misión y Querer… CMQ, fórmula de éxito en el turismo médico</a></h3><time class="rpwe-time published" datetime="2017-11-22T13:51:51+00:00">2017-11-22</time><div class="rpwe-summary">Jorge Villanueva. . “En esta vida todo es posible hasta que la vida a uno le demuestro lo contrario” &#8211;  Dr. Jorge Villanueva Hernández. . Por Mtro. Luis Ignacio Zúñiga &hellip;<a href="http://vallartaopina.net/2017/11/22/opinion/emprendimiento/caracter-mision-querer-cmq-formula-exito-turismo-medico/" class="more-link">Leer más »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-33" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/quien-y-que/" title="Quién y Qué">Quién y Qué</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/28/opinion/quien-y-que/quien-focos-rojos-sector-privado-vallarta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/Quién-y-Qué-portada-1IMG-2-45x45.jpg" alt="Quién y Qué: Focos rojos en el sector privado de Vallarta"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/28/opinion/quien-y-que/quien-focos-rojos-sector-privado-vallarta/" title="Permalink to Quién y Qué: Focos rojos en el sector privado de Vallarta" rel="bookmark">Quién y Qué: Focos rojos en el sector privado de Vallarta</a></h3><time class="rpwe-time published" datetime="2017-11-28T09:08:12+00:00">2017-11-28</time><div class="rpwe-summary">Arturo Dávalos Peña. . QUIEN ha logrado resultados más que buenos por su estilo personal de gobernar, es el presidente municipal de Puerto Vallarta, Arturo Dávalos Peña, quien,- respaldado por &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-41" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/columnas/impresiones/" title="Impresiones">Impresiones</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/16/columnas/impresiones/negocio-del-vicio-la-olvidada-ley-antiborrachos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/IMPRESIONES-2-45x45.jpg" alt="El negocio del vicio y la olvidada ley antiborrachos"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/16/columnas/impresiones/negocio-del-vicio-la-olvidada-ley-antiborrachos/" title="Permalink to El negocio del vicio y la olvidada ley antiborrachos" rel="bookmark">El negocio del vicio y la olvidada ley antiborrachos</a></h3><time class="rpwe-time published" datetime="2017-11-16T05:46:21+00:00">2017-11-16</time><div class="rpwe-summary">Por Héctor Pérez García (*) Sibarita01@gmail.com . Nos enteramos por los medios que el señor gobernador del estado de Jalisco planea presentar una iniciativa al Congreso del Estado para acotar &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-34" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/s-gente-pv/cualidades-exquisitas/" title="Cualidades Exquisitas">Cualidades Exquisitas</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/22/s-gente-pv/cualidades-exquisitas/bolso-mujer-complemento-perfecto-del-outfit/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/01-66-45x45.jpg" alt="El bolso para mujer, el complemento perfecto del outfit"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/22/s-gente-pv/cualidades-exquisitas/bolso-mujer-complemento-perfecto-del-outfit/" title="Permalink to El bolso para mujer, el complemento perfecto del outfit" rel="bookmark">El bolso para mujer, el complemento perfecto del outfit</a></h3><time class="rpwe-time published" datetime="2017-11-22T10:48:24+00:00">2017-11-22</time><div class="rpwe-summary">Un bolso de piel en color neutro como son el beige, azul marino, negro, café; siempre serán una gran inversión, sobre todo si el estilo de la pieza es clásico. &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-35" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/s-gente-pv/aprendiendo-a-vivir/" title="Aprendiendo a Vivir">Aprendiendo a Vivir</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/10/s-gente-pv/aprendiendo-a-vivir/cuando-debemos-acudir-terapia-pareja/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/01-26-45x45.jpg" alt="¿Cuándo debemos acudir a terapia de pareja?"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/10/s-gente-pv/aprendiendo-a-vivir/cuando-debemos-acudir-terapia-pareja/" title="Permalink to ¿Cuándo debemos acudir a terapia de pareja?" rel="bookmark">¿Cuándo debemos acudir a terapia de pareja?</a></h3><time class="rpwe-time published" datetime="2017-11-10T03:46:56+00:00">2017-11-10</time><div class="rpwe-summary">Cuando problemas derivados de la rutina, los celos, las dificultades económicas o la falta de comunicación ponen en peligro el compromiso entre dos personas, las terapias de pareja se presentan &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-36" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/salud/" title="Salud">Salud</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/15/salud/retinopatia-diabetica-1a-causa-ceguera/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/11/DIA-1-45x45.jpg" alt="Retinopatía diabética, 1ª causa de ceguera"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/15/salud/retinopatia-diabetica-1a-causa-ceguera/" title="Permalink to Retinopatía diabética, 1ª causa de ceguera" rel="bookmark">Retinopatía diabética, 1ª causa de ceguera</a></h3><time class="rpwe-time published" datetime="2017-11-15T01:04:59+00:00">2017-11-15</time><div class="rpwe-summary">Acudir con el especialista, una obligación. . Por Martha Ramírez Ruiz Puerto Vallarta . La retinopatía diabética es una de &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/13/salud/cancer-mama-primera-causa-muerte-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/10/CANCER-1-45x45.jpg" alt="Cáncer de mama, primera causa de muerte"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/13/salud/cancer-mama-primera-causa-muerte-2/" title="Permalink to Cáncer de mama, primera causa de muerte" rel="bookmark">Cáncer de mama, primera causa de muerte</a></h3><time class="rpwe-time published" datetime="2017-10-13T04:25:06+00:00">2017-10-13</time><div class="rpwe-summary">Mujeres de Europa, Estados Unidos, Australia y algunos países de América Latina sufre este mal. . Desde hace varias décadas, &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/10/11/salud/afirman-muertes-cancer-mama-90-ciento-metastasis/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2016/10/CÁNCER-45x45.jpg" alt="Afirman que muertes por cáncer de mama en 90 por ciento es por metástasis"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/10/11/salud/afirman-muertes-cancer-mama-90-ciento-metastasis/" title="Permalink to Afirman que muertes por cáncer de mama en 90 por ciento es por metástasis" rel="bookmark">Afirman que muertes por cáncer de mama en 90 por ciento es por metástasis</a></h3><time class="rpwe-time published" datetime="2017-10-11T18:00:06+00:00">2017-10-11</time><div class="rpwe-summary">Notimex Puebla . El 90 por ciento de las muertes por cáncer de mama se deben a la metástasis, un &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-39" class="widget rpwe_widget recent-posts-extended"><div class="title"><a href="http://vallartaopina.net/opinion/el-lago-de-tos-cano/" title="El Lago de Tos-Cano">El Lago de Tos-Cano</a></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://vallartaopina.net/2017/11/28/opinion/el-lago-de-tos-cano/lago-tos-cano-147/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://vallartaopina.net/wp-content/uploads/2017/01/Toscano-45x45.jpg" alt="El Lago de Tos-Cano"></a><h3 class="rpwe-title"><a href="http://vallartaopina.net/2017/11/28/opinion/el-lago-de-tos-cano/lago-tos-cano-147/" title="Permalink to El Lago de Tos-Cano" rel="bookmark">El Lago de Tos-Cano</a></h3><time class="rpwe-time published" datetime="2017-11-28T09:25:34+00:00">2017-11-28</time><div class="rpwe-summary">Versos culinarios para pasar el rato. Por Francisco Toscano Los lunes y días lluviosos me da por cantar el blues, esperando tocar fondo y empezar a ver la luz, o &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rehub_latest_videopost-3" class="widget video_widget"><div class="title">Vallarta Opina TV</div>		
					<figure>
				<div class="pattern"></div>
				<a class="fa fa-play-circle vid_icon" href="http://vallartaopina.net/2017/11/28/internacionales/rusia-fracasa-colocar-orbita-satelite-meteorologico-meteor-m2/"></a><img class="lazyimages" data-src="http://vallartaopina.net/wp-content/uploads/thumbs_dir/METEOR-6j0zxlxzy571iw3vlk76gx17zate6v8vwonqniqxs22.jpg" width="336" height="220" alt="Rusia fracasa en colocar en órbita a su satélite meteorólogico Meteor-M2" src="http://vallartaopina.net/wp-content/themes/rehub/images/default/noimage_336_220.png" />          	</figure>
          	<h3><a href="http://vallartaopina.net/2017/11/28/internacionales/rusia-fracasa-colocar-orbita-satelite-meteorologico-meteor-m2/">Rusia fracasa en colocar en órbita a su satélite meteorólogico Meteor-M2</a></h3>	
								
	</div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				<footer id='theme_footer' class="white_style">
		<div class="rh-container clearfix">
			<div class="footer_most_bottom">
				<div class="f_text">
											<span class="f_text_span">© 2014 Grupo Editorial Vallarta Opina</span>
											
				</div>		
			</div>
		</div>
	</footer>
	<!-- FOOTER -->
</div><!-- Outer End -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41812411-1', 'auto');
  ga('send', 'pageview');

</script><span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="fa fa-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" class="fb share-link-image" data-service="facebook"><i class="fa fa-facebook"></i></span><span data-href="https://twitter.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&text=Paco+J%C3%A9mez+%E2%80%9Cse+baja%E2%80%9D+de+la+m%C3%A1quina+azul" class="tw share-link-image" data-service="twitter"><i class="fa fa-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F&amp;media=http://vallartaopina.net/wp-content/uploads/2017/11/Foto-1-60.jpg&amp;description=Paco+J%C3%A9mez+%E2%80%9Cse+baja%E2%80%9D+de+la+m%C3%A1quina+azul" class="pn share-link-image" data-service="pinterest"><i class="fa fa-pinterest-p"></i></span><span data-href="https://plus.google.com/share?url=http%3A%2F%2Fvallartaopina.net%2F2017%2F11%2F28%2Fdeportes%2Fpaco-jemez-se-baja-la-maquina-azul%2F" class="gp share-link-image" data-service="googleplus"><i class="fa fa-google-plus"></i></span></div>	</div>
     

      

           

	<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","templateurl":"http:\/\/vallartaopina.net\/wp-content\/themes\/rehub","fin":"That's all","your_rating":"Your Rating:","nonce":"037f8c0ee1","hotnonce":"7dbc6e36b7","rating_tabs_id":"6afc7d4b6c","max_temp":"10","min_temp":"-10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/custom.js?ver=6.9'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://vallartaopina.net/wp-content/themes/rehub/js/jquery.totemticker.js?ver=4.8'></script>
</body>
</html>